<!DOCTYPE html>
<html dir="ltr" lang="uk">
<head>
    <meta charset="UTF-8" />
    
    <link rel="pingback" href="http://zp-pravda.info/xmlrpc.php" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="http://zp-pravda.info/wp-content/themes/Untitled/jquery.js?ver=1.0.575"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="http://zp-pravda.info/wp-content/themes/Untitled/layout.ie.css" />
<script src="http://zp-pravda.info/wp-content/themes/Untitled/layout.ie.js"></script>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=PT+Sans:regular,italic,700,700italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="http://zp-pravda.info/wp-content/themes/Untitled/layout.core.js"></script>
    
    <title>Розпочаті змагання нового сезону Ліги учасників Ато з футболу | Запорізька правда</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[924,1018] -->
<meta name="description"  content="14 квітня, футбольна команда &quot;Гепард&quot; військової частини 3029 Національної гвардії України зіграла перший свій матч у новому сезоні Всеукраїнської футбольної Ліги учасників АТО, на стадіоні в Дніпрі. 8 команд Східного дивізіону протягом сезону боротимуться за право прийняти участь у фінальних матчах, де кращі команди" />

<link rel="canonical" href="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-74489146-1', { 'cookieDomain': 'zp-pravda.info' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Запорізька правда &raquo; стрічка" href="http://zp-pravda.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Запорізька правда &raquo; Канал коментарів" href="http://zp-pravda.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zp-pravda.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://zp-pravda.info/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='theme-bootstrap-css'  href='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.min.css?ver=1.0.575' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='//zp-pravda.info/wp-content/themes/Untitled/style.css?ver=1.0.575' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://zp-pravda.info/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.min.js?ver=1.0.575'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/script.js?ver=1.0.575'></script>
<link rel='https://api.w.org/' href='http://zp-pravda.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zp-pravda.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zp-pravda.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Алея воїнів АТО' href='http://zp-pravda.info/2018/04/16/aleia-voiniv-ato/' />
<link rel='next' title='Юліана Козаченко: &#8220;Податкові надходження з доходів запорізьких платників зросли на 309 мільйонів&#8221;' href='http://zp-pravda.info/2018/04/16/iuliana-kozachenko-podatkovi-nadkhodzhennia-z-dokhodiv-zaporizkykh-platnykiv-zrosly-na-309-milioniv/' />
<link rel='shortlink' href='https://wp.me/p9xsUP-23w' />
<link rel="alternate" type="application/json+oembed" href="http://zp-pravda.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzp-pravda.info%2F2018%2F04%2F16%2Frozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zp-pravda.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzp-pravda.info%2F2018%2F04%2F16%2Frozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.2.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Запорізька правда",
    "alternateName": "",
    "url": "http://zp-pravda.info/"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/"
    },
    "headline": "Розпочаті змагання нового сезону Ліги учасників Ато з футболу",
    "datePublished": "2018-04-16T09:16:18+0000",
    "dateModified": "2018-04-16T09:16:18+0000",
    "author": {
        "@type": "Person",
        "name": "admin"
    },
    "description": "14 квітня, футбольна команда “Гепард” військової частини 3029 Національної гвардії України зіграла перший свій",
    "image": {
        "@type": "ImageObject",
        "url": "https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/57878788.jpg?fit=550%2C367",
        "width": 550,
        "height": 367
    },
    "publisher": {
        "@type": "Organization",
        "name": "Запорізька правда",
        "logo": {
            "@type": "ImageObject",
            "url": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
            "width": 119,
            "height": 60
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Запорізька правда",
    "url": "http://zp-pravda.info/",
    "logo": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+380-787-54-09",
            "contactType": "customer service",
            "email": "zp.reklama@ukr.net",
            "areaServed": [
                "UA"
            ],
            "availableLanguage": [
                "українська"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/zaporizka.pravda/"
    ]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<script>window.wpJQuery = window.jQuery;</script><link rel="amphtml" href="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Розпочаті змагання нового сезону Ліги учасників Ато з футболу" />
<meta property="og:url" content="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/" />
<meta property="og:description" content="14 квітня, футбольна команда “Гепард” військової частини 3029 Національної гвардії України зіграла перший свій матч у новому сезоні Всеукраїнської футбольної Ліги учасників АТО, на стадіоні в Дніпр…" />
<meta property="article:published_time" content="2018-04-16T06:16:18+00:00" />
<meta property="article:modified_time" content="2018-04-16T06:16:18+00:00" />
<meta property="og:site_name" content="Запорізька правда" />
<meta property="og:image" content="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/57878788.jpg?fit=550%2C367" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="367" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:text:title" content="Розпочаті змагання нового сезону Ліги учасників Ато з футболу" />
<meta name="twitter:image" content="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/57878788.jpg?fit=550%2C367&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74489146-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    
</head>
<body class="post-template-default single single-post postid-7906 single-format-standard  hfeed bootstrap bd-body-6 bd-pagebackground bd-margins post-template">
<header class=" bd-headerarea-1 bd-margins">
        <div class=" bd-layoutbox-3 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <div class=" bd-topmenu-2" data-responsive-menu="true">
        
            <div class=" bd-responsivemenu-2 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-7 ">
            <a  data-toggle="collapse"
                data-target=".bd-topmenu-2 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
            
            <div class=" bd-horizontalmenu-1 clearfix">
                <div class="bd-container-inner">
                
<ul class=" bd-menu-1 nav nav-pills navbar-left">
    <li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/pro-gazetu/">
        <span>
            Про газету        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/adresa-redaktsiji/">
        <span>
            Адреса редакції        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/reklama-v-gazeti/">
        <span>
            Реклама в газеті        </span>
    </a>    </li>
    
</ul>                </div>
            </div>
            
        
            </div>
    </div>
    
	
		    </div>
</div>
	
		<div class=" bd-layoutbox-27 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-25 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-middle">
                <div class=" bd-columnwrapper-110 
 col-lg-4
 col-md-3
 col-sm-5">
    <div class="bd-layoutcolumn-110 bd-column" ><div class="bd-vertical-align-wrapper">
<a class=" bd-logo-2 bd-no-margins" href="http://zp-pravda.info">
<img class=" bd-imagestyles-17" src="http://zp-pravda.info/wp-content/themes/Untitled/images/7f8d3cfa8ff6ede16ffca54efba1789a_ZP_logo2.png" alt="Запорізька правда">
</a>
</div></div>
</div>
	
		<div class=" bd-columnwrapper-53 
 col-lg-4
 col-md-3
 col-sm-3
 hidden-xs">
    <div class="bd-layoutcolumn-53 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><form id="search-4" class=" bd-search-4 hidden-xs bd-no-margins form-inline" method="get" name="searchform" action="http://zp-pravda.info/">
    <div class="bd-container-inner">
        <div class="bd-search-wrapper">
            
                <input name="s" type="text" class=" bd-bootstrapinput-3 form-control" value="" placeholder="Пошук...">
                <a href="#" class="bd-icon-75 bd-icon " link-disable="true"></a>
        </div>
    </div>
        <script>
        (function (jQuery, $) {
            jQuery('.bd-search-4 .bd-icon-75').on('click', function (e) {
                e.preventDefault();
                jQuery('#search-4').submit();
            });
        })(window._$, window._$);
    </script>
</form></div></div>
</div>
	
		<div class=" bd-columnwrapper-113 
 col-lg-4
 col-sm-6
 hidden-sm hidden-xs">
    <div class="bd-layoutcolumn-113 hidden-sm hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><a class="bd-imagelink-3 bd-no-margins  bd-own-margins "  href="https://www.facebook.com/zaporizka.pravda/"
 target="_blank">
<img class=" bd-imagestyles" src="http://zp-pravda.info/wp-content/themes/Untitled/images/d7681909dce280927e9fdaf09f771bd3_fb.png"
 alt="ЗП в Фейсбук">
</a>
	
		<img class="bd-imagelink-5 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/df2ebfbe37dc3e763f844bc602433a3b_g.png">
	
		<img class="bd-imagelink-11 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/161227d3246d51b70383a9427b1826dd_tw.png">
	
		<img class="bd-imagelink-9 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/58ec0fb78eb3195ea02c39928888b41f_in.png">
	
		<img class="bd-imagelink-7 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/48e0bd2543529cf772a665ff290ed66f_insta.png"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
    </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
 data-enable-sm
     
 data-enable-xs
     class=" bd-affix-5 bd-no-margins bd-margins "><div class=" bd-layoutbox-21  bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <nav class=" bd-hmenu-3" data-responsive-menu="true" data-responsive-levels="expand on click">
        
            <div class=" bd-responsivemenu-3 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-16 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
        
        <div class=" bd-horizontalmenu-2 clearfix">
            <div class="bd-container-inner">
            
<ul class=" bd-menu-3 nav nav-pills nav-justified">
    <li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/">
        <span>
            Головна        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/ofitsijno/">
        <span>
            Офіційно        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/ekonomika/">
        <span>
            Економіка        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/politika/">
        <span>
            Політика        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/kultura/">
        <span>
            Культура        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/suspilstvo/">
        <span>
            Суспільство        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/anonsi/">
                <span>
                    Анонси                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/podiji/">
                <span>
                    Події                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/rezonans/">
                <span>
                    Резонанс                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/proekti/">
        <span>
            Проекти        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/">
                <span>
                    Юридична консультація                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/">
                <span>
                    Знай і люби свій рідний край                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/">
                <span>
                    Ми вітаємо переможців                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/nauka/">
        <span>
            Наука        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/sport/">
        <span>
            Спорт        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/sport/basketball/">
                <span>
                    Баскетбол                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/sport/futbol/">
                <span>
                    Футбол                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/proekti/ato/">
        <span>
            АТО        </span>
    </a>    </li>
    
</ul>            </div>
        </div>
        
        
            </div>
    </nav>
    
	
		<img class="bd-imagelink-2 hidden-md hidden-sm hidden-lg bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/453b1325419616e5e32438a454ee59d9_ZP_logo.png">
    </div>
</div>
</div>
</header>
	
		<div class=" bd-stretchtobottom-4 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-6">
<div class="bd-contentlayout-6  bd-sheetstyles  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
 
                                    <aside class="bd-sidebararea-6-column hidden-xs  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-6 hidden-xs bd-flex-wide  bd-margins">
                        
                        <div class=" bd-breadcrumbs-1 hidden-xs">
        <div class="bd-container-inner">
            <ol class="breadcrumb">
                                        <li><div class=" bd-breadcrumbslink-1">
        <a href="http://zp-pravda.info" title="">Домашня сторінка</a>
    </div></li>
                                            <li><div class=" bd-breadcrumbslink-1">
        <a href="http://zp-pravda.info/category/sport/" title="Спорт">Спорт</a>
    </div></li>
                                            <li class="active"><span class=" bd-breadcrumbstext-1"><span>Розпочаті змагання нового сезону Ліги учасників Ато з футболу</span></span></li>
                                </ol>
        </div>
    </div>                        
                    </div>
                </aside>
                                <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    

                    <div class=" bd-layoutitemsbox-20 bd-flex-wide bd-no-margins">
    <div class=" bd-content-15">
    
            <div class=" bd-blog-2">
        <div class="bd-container-inner">
        
                    
        <div class=" bd-grid-5 bd-margins">
            <div class="container-fluid">
                <div class="separated-grid row">
                        
                        <div class="separated-item-34 col-md-12 ">
                        
                            <div class="bd-griditem-34">
                                <article id="post-7906" class=" bd-article-3 clearfix hentry post-7906 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
    <a href="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/" title="Розпочаті змагання нового сезону Ліги учасників Ато з футболу" class=" bd-postimage-7" ><img  width="550" height="367" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class=" bd-imagestyles-22 wp-post-image" alt="Розпочаті змагання нового сезону Ліги учасників Ато з футболу" title="Розпочаті змагання нового сезону Ліги учасників Ато з футболу" data-attachment-id="7907" data-permalink="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/attachment/57878788/" data-orig-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/04/57878788.jpg?fit=550%2C367" data-orig-size="550,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="57878788" data-image-description="" data-medium-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/04/57878788.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/57878788.jpg?fit=550%2C367" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/57878788.jpg?fit=550%2C367" data-lazy-srcset="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/57878788.jpg?w=550 550w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/57878788.jpg?resize=300%2C200 300w" data-lazy-sizes="(max-width: 550px) 100vw, 550px" /></a>	
		<div class=" bd-pagetitle-2">
    <div class="bd-container-inner">
        <h1>Розпочаті змагання нового сезону Ліги учасників Ато з футболу</h1>
    </div>
</div>
	
		<div class=" bd-layoutbox-8 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" bd-icon bd-icon-39"><time class="entry-date published updated" datetime="2018-04-16T09:16:18+00:00">16.04.2018</time></span>
</div>
    </div>
</div>
	
		<div class=" bd-layoutbox-10 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-postcontent-2 bd-tagstyles bd-custom-image bd-bootstrap-img bd-img-responsive entry-content bd-contentlayout-offset" >
    <p>14 квітня, футбольна команда “Гепард” військової частини 3029 Національної гвардії України зіграла перший свій матч у новому сезоні Всеукраїнської футбольної Ліги учасників АТО, на стадіоні в Дніпрі. <br />
8 команд Східного дивізіону протягом сезону боротимуться за право прийняти участь у фінальних матчах, де кращі команди зі всіх 5 дивізіонів змагатимуться за Кубок Героїв АТО.<br />
На початку змагань відбулась урочиста церемонія відкриття змагань, на якій представники Всеукраїнського об’єднання учасників АТО “Українці разом”, представники територіальних управлінь НГУ та ЗСУ привітали команди-учасники та побажали їм успіхів та перемог у чемпіонаті.<br />
Також до футболістів звернувся голова правління Всеукраїнського об&#8217;єднання учасників АТО “Українці разом” Руслан Руденко: “ЦЕ дуже гарна традиція в українському футболі, та я радий вітати вас сьогодні. Нехай перемагають найдостойніші…”<br />
Під час церемонії, учасники вшанували хвилиною мовчання загиблих Героїв АТО та заспівали Гімн Украйни.<br />
Команда Запорізького Гепарду виступила останньою, та шляхом жеребкування її суперником виявилась команда “Ворскла Полтава”, з якою вона зіграла в нічию – 2:2. Весь матч видався для футболістів доволі напружений та до останньої секунди на полі відбувалась запекла боротьба за м’яч, але все ж матч закінчився з рівним рахунком.<br />
Наступний матч для Запорізького Гепарду також пройде на в’їзді, у місті Харків з ФК “Перша столиця”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поділитися посиланням:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7906" class="share-facebook sd-button share-icon no-text" href="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Відкривається у новому вікні)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7906" class="share-google-plus-1 sd-button share-icon no-text" href="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+(Відкривається у новому вікні)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7906" class="share-twitter sd-button share-icon no-text" href="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter(Відкривається у новому вікні)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7906" class="share-linkedin sd-button share-icon no-text" href="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn(Відкривається у новому вікні)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%D0%A0%D0%BE%D0%B7%D0%BF%D0%BE%D1%87%D0%B0%D1%82%D1%96%20%D0%B7%D0%BC%D0%B0%D0%B3%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D1%83%20%D0%9B%D1%96%D0%B3%D0%B8%20%D1%83%D1%87%D0%B0%D1%81%D0%BD%D0%B8%D0%BA%D1%96%D0%B2%20%D0%90%D1%82%D0%BE%20%D0%B7%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%83 http%3A%2F%2Fzp-pravda.info%2F2018%2F04%2F16%2Frozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp(Відкривається у новому вікні)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-7906" class="share-skype sd-button share-icon no-text" href="http://zp-pravda.info/2018/04/16/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu/?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype(Відкривається у новому вікні)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
    </div>
</div>
	
		<div class=" bd-layoutbox-12 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticontags-8 bd-no-margins">
        </div>
	
		<div class=" bd-posticoncategory-7 bd-no-margins">
        <span class=" bd-icon bd-icon-44"><span><a href="http://zp-pravda.info/category/sport/" rel="category tag">Спорт</a></span></span>
    </div>
    </div>
</div>
</article>
                                                                                                                                </div>
                        </div>
                </div>
            </div>
        </div>
        
        </div>
    </div>
</div>
</div>

                    
 
                                    <aside class="bd-sidebararea-3-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-3 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-19 clearfix" data-position="Area-3"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-5" data-block-id="custom_html-5">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>                        
                    </div>
                </aside>
                                    </div>
                
 
                                    <aside class="bd-sidebararea-1-column hidden-sm  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-1 hidden-sm bd-flex-wide  bd-contentlayout-offset">
                        
                        <div class=" bd-layoutcontainer-22 hidden-xs bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-102 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-102 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-15 clearfix" data-position="primary"><div class=" bd-block-3 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget lptw_recent_posts_fluid_images_widget" id="lptw-fluid-images-recent-posts-4" data-block-id="lptw-fluid-images-recent-posts-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
						<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="http://zp-pravda.info/2018/04/11/chytaite-u-hazeti-zaporizka-pravda-vid-12-04-2018r/" class="lptw-post-thumbnail-link"><div class="overlay overlay-light"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png?fit=119%2C60" alt="Читайте у газеті &#8220;Запорізька правда&#8221; від 12.04.2018р." /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-light">Читайте у газеті &#8220;Запорізька правда&#8221; від 12.04.2018р.</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="http://zp-pravda.info/2018/04/06/vitaiemo-vas-shanovni-kolehy-ta-druzi/" class="lptw-post-thumbnail-link"><div class="overlay overlay-light"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/35464646.jpg?fit=550%2C393" alt="Вітаємо Вас, шановні колеги та друзі!" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-light">Вітаємо Вас, шановні колеги та друзі!</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget lptw_recent_posts_fluid_images_widget" id="lptw-fluid-images-recent-posts-3" data-block-id="lptw-fluid-images-recent-posts-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
						<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="http://zp-pravda.info/2018/04/16/teplo-vid-prommaidanchyka/" class="lptw-post-thumbnail-link"><div class="overlay overlay-light"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/58794879.jpg?fit=550%2C309" alt="Тепло від проммайданчика" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-light">Тепло від проммайданчика</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/12.04.18" target="_blank"><img width="193" height="300" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-7912  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="7912" data-permalink="http://zp-pravda.info/115/" data-orig-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?fit=308%2C480" data-orig-size="308,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="115" data-image-description="" data-medium-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?fit=193%2C300" data-large-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?fit=308%2C480" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?fit=193%2C300" data-lazy-srcset="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?w=308 308w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?resize=193%2C300 193w" data-lazy-sizes="(max-width: 193px) 100vw, 193px" /></a></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget rpwe_widget recent-posts-extended" id="rpwe_widget-2" data-block-id="rpwe_widget-2">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 14px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://zp-pravda.info/2018/04/16/u-velykodnomu-koshyku-dlia-soldata-vystava-vid-iunykh-myttsiv-shkilnoho-teatru-vivat/" title="Permalink to У „Великодньому кошику для солдата” &#8211;  вистава від юних митців шкільного театру „Віват”" rel="bookmark">У „Великодньому кошику для солдата” &#8211;  вистава від юних митців шкільного театру „Віват”</a></h3><time class="rpwe-time published" datetime="2018-04-16T08:57:46+00:00">16.04.2018</time><div class="rpwe-summary">&nbsp; Юні актори шкільного театру „Віват” Запорізької загальноосвітньої школи І &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://zp-pravda.info/2018/04/13/ponad-170-propozytsii-predstavyly-robotodavtsi-na-iarmarku-sezonnykh-vakansii/" title="Permalink to Понад 170 пропозицій представили роботодавці на Ярмарку сезонних вакансій" rel="bookmark">Понад 170 пропозицій представили роботодавці на Ярмарку сезонних вакансій</a></h3><time class="rpwe-time published" datetime="2018-04-13T14:50:40+00:00">13.04.2018</time><div class="rpwe-summary">На передодні курортного сезону 35 роботодавців регіону під час традиційного &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://zp-pravda.info/2018/04/13/deputatskyi-zapyt-vadyma-kryvokhatka-do-prem-ier-ministra-ukrainy/" title="Permalink to Депутатський запит Вадима КРИВОХАТЬКА  до прем’єр-міністра України" rel="bookmark">Депутатський запит Вадима КРИВОХАТЬКА  до прем’єр-міністра України</a></h3><time class="rpwe-time published" datetime="2018-04-13T14:48:59+00:00">13.04.2018</time><div class="rpwe-summary">Народний депутат направив на ім’я В.Гройсмана запит з приводу заборгованості &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener"><img class="alignnone wp-image-5908 size-full" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://zp-pravda.info/2018/04/11/ian-sobilo-ukraintsi-v-okupatsii-potrebuiut-dukhovnoi-pidtrymky/" title="Ян Собіло: «Українці в окупації потребують духовної підтримки»" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/256756.jpg?fit=550%2C413&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ян Собіло: «Українці в окупації потребують духовної підтримки»" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2018/04/11/ian-sobilo-ukraintsi-v-okupatsii-potrebuiut-dukhovnoi-pidtrymky/" class="bump-view" data-bump-view="tp">
								Ян Собіло: «Українці в окупації потребують духовної підтримки»							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2018/02/13/prizov-na-strokovu-vijskovu-sluzhbu-do-zs-ukraini-u-2018-roci/" title="Призов на строкову військову службу до ЗС України у 2018 році" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/02/im57378ag3698es.jpg?fit=550%2C308&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Призов на строкову військову службу до ЗС України у 2018 році" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2018/02/13/prizov-na-strokovu-vijskovu-sluzhbu-do-zs-ukraini-u-2018-roci/" class="bump-view" data-bump-view="tp">
								Призов на строкову військову службу до ЗС України у 2018 році							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2018/04/03/zhinochyi-sum-za-cholovichym-zapakhom-orkestr-zhana-anuia-v-teatri-vie/" title="Жіночий сум за чоловічим запахом: «Оркестр» Жана Ануя в театрі «VIE»" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/04/DSC01266.jpg?fit=550%2C309&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Жіночий сум за чоловічим запахом: «Оркестр» Жана Ануя в театрі «VIE»" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2018/04/03/zhinochyi-sum-za-cholovichym-zapakhom-orkestr-zhana-anuia-v-teatri-vie/" class="bump-view" data-bump-view="tp">
								Жіночий сум за чоловічим запахом: «Оркестр» Жана Ануя в театрі «VIE»							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2015/12/14/adresa-redaktsiji/" title="Адреса редакції" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/394e494250f76cd2dd94a727ce40ae12?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Адреса редакції" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2015/12/14/adresa-redaktsiji/" class="bump-view" data-bump-view="tp">
								Адреса редакції							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2016/05/10/viklikayutsya-do-zavodskogo-rajonnogo-vijskovogo-komisariatu/" title="Викликаються до Заводського районного військового комісаріату" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/394e494250f76cd2dd94a727ce40ae12?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Викликаються до Заводського районного військового комісаріату" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2016/05/10/viklikayutsya-do-zavodskogo-rajonnogo-vijskovogo-komisariatu/" class="bump-view" data-bump-view="tp">
								Викликаються до Заводського районного військового комісаріату							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/394e494250f76cd2dd94a727ce40ae12?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Профілактика професійних захворювань" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" class="bump-view" data-bump-view="tp">
								Профілактика професійних захворювань							</a>
						</div>
											</li>
				</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-104 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-104 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-12 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-6" data-block-id="custom_html-6">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-запоріжжя" title="Погода у Запоріжжі" target="_blank"><div class="siCity"><div class="siCityName"><span>Запоріжжя</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-запоріжжя/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303008769&amp;lang=ua"></script></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone wp-image-7911 size-full" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="200" height="280" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/Варшавская_мелодия_28_04_А6-01.jpg?resize=200%2C280"><noscript><img class="alignnone wp-image-7911 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/Варшавская_мелодия_28_04_А6-01.jpg?resize=200%2C280" alt="" width="200" height="280" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-5733 size-full" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="189" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=189%2C250"><noscript><img class="alignnone wp-image-5733 size-full" src="https://i1.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=189%2C250" alt="" width="189" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-5732 size-full" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="200" height="285" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/kot.jpg?resize=200%2C285"><noscript><img class="alignnone wp-image-5732 size-full" src="https://i0.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/kot.jpg?resize=200%2C285" alt="" width="200" height="285" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                                </div>
            
 
                                    <aside class="bd-sidebararea-2-column hidden-md hidden-xs hidden-lg  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-2 hidden-md hidden-xs hidden-lg bd-flex-wide  bd-margins">
                        
                        <div class=" bd-layoutcontainer-8 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-22 
 col-sm-6">
    <div class="bd-layoutcolumn-22 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-17 clearfix" data-position="primary"><div class=" bd-block-9 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget lptw_recent_posts_fluid_images_widget" id="lptw-fluid-images-recent-posts-4" data-block-id="lptw-fluid-images-recent-posts-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
						<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="http://zp-pravda.info/2018/04/11/chytaite-u-hazeti-zaporizka-pravda-vid-12-04-2018r/" class="lptw-post-thumbnail-link"><div class="overlay overlay-light"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png?fit=119%2C60" alt="Читайте у газеті &#8220;Запорізька правда&#8221; від 12.04.2018р." /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-light">Читайте у газеті &#8220;Запорізька правда&#8221; від 12.04.2018р.</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="http://zp-pravda.info/2018/04/06/vitaiemo-vas-shanovni-kolehy-ta-druzi/" class="lptw-post-thumbnail-link"><div class="overlay overlay-light"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/35464646.jpg?fit=550%2C393" alt="Вітаємо Вас, шановні колеги та друзі!" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-light">Вітаємо Вас, шановні колеги та друзі!</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget lptw_recent_posts_fluid_images_widget" id="lptw-fluid-images-recent-posts-3" data-block-id="lptw-fluid-images-recent-posts-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
						<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="http://zp-pravda.info/2018/04/16/teplo-vid-prommaidanchyka/" class="lptw-post-thumbnail-link"><div class="overlay overlay-light"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/58794879.jpg?fit=550%2C309" alt="Тепло від проммайданчика" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-light">Тепло від проммайданчика</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/12.04.18" target="_blank"><img width="193" height="300" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-7912  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="7912" data-permalink="http://zp-pravda.info/115/" data-orig-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?fit=308%2C480" data-orig-size="308,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="115" data-image-description="" data-medium-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?fit=193%2C300" data-large-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?fit=308%2C480" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?fit=193%2C300" data-lazy-srcset="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?w=308 308w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/04/115.jpg?resize=193%2C300 193w" data-lazy-sizes="(max-width: 193px) 100vw, 193px" /></a></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget rpwe_widget recent-posts-extended" id="rpwe_widget-2" data-block-id="rpwe_widget-2">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 14px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://zp-pravda.info/2018/04/16/u-velykodnomu-koshyku-dlia-soldata-vystava-vid-iunykh-myttsiv-shkilnoho-teatru-vivat/" title="Permalink to У „Великодньому кошику для солдата” &#8211;  вистава від юних митців шкільного театру „Віват”" rel="bookmark">У „Великодньому кошику для солдата” &#8211;  вистава від юних митців шкільного театру „Віват”</a></h3><time class="rpwe-time published" datetime="2018-04-16T08:57:46+00:00">16.04.2018</time><div class="rpwe-summary">&nbsp; Юні актори шкільного театру „Віват” Запорізької загальноосвітньої школи І &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://zp-pravda.info/2018/04/13/ponad-170-propozytsii-predstavyly-robotodavtsi-na-iarmarku-sezonnykh-vakansii/" title="Permalink to Понад 170 пропозицій представили роботодавці на Ярмарку сезонних вакансій" rel="bookmark">Понад 170 пропозицій представили роботодавці на Ярмарку сезонних вакансій</a></h3><time class="rpwe-time published" datetime="2018-04-13T14:50:40+00:00">13.04.2018</time><div class="rpwe-summary">На передодні курортного сезону 35 роботодавців регіону під час традиційного &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://zp-pravda.info/2018/04/13/deputatskyi-zapyt-vadyma-kryvokhatka-do-prem-ier-ministra-ukrainy/" title="Permalink to Депутатський запит Вадима КРИВОХАТЬКА  до прем’єр-міністра України" rel="bookmark">Депутатський запит Вадима КРИВОХАТЬКА  до прем’єр-міністра України</a></h3><time class="rpwe-time published" datetime="2018-04-13T14:48:59+00:00">13.04.2018</time><div class="rpwe-summary">Народний депутат направив на ім’я В.Гройсмана запит з приводу заборгованості &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener"><img class="alignnone wp-image-5908 size-full" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://zp-pravda.info/2018/04/11/ian-sobilo-ukraintsi-v-okupatsii-potrebuiut-dukhovnoi-pidtrymky/" title="Ян Собіло: «Українці в окупації потребують духовної підтримки»" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/04/256756.jpg?fit=550%2C413&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ян Собіло: «Українці в окупації потребують духовної підтримки»" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2018/04/11/ian-sobilo-ukraintsi-v-okupatsii-potrebuiut-dukhovnoi-pidtrymky/" class="bump-view" data-bump-view="tp">
								Ян Собіло: «Українці в окупації потребують духовної підтримки»							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2018/02/13/prizov-na-strokovu-vijskovu-sluzhbu-do-zs-ukraini-u-2018-roci/" title="Призов на строкову військову службу до ЗС України у 2018 році" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/02/im57378ag3698es.jpg?fit=550%2C308&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Призов на строкову військову службу до ЗС України у 2018 році" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2018/02/13/prizov-na-strokovu-vijskovu-sluzhbu-do-zs-ukraini-u-2018-roci/" class="bump-view" data-bump-view="tp">
								Призов на строкову військову службу до ЗС України у 2018 році							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2018/04/03/zhinochyi-sum-za-cholovichym-zapakhom-orkestr-zhana-anuia-v-teatri-vie/" title="Жіночий сум за чоловічим запахом: «Оркестр» Жана Ануя в театрі «VIE»" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/04/DSC01266.jpg?fit=550%2C309&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Жіночий сум за чоловічим запахом: «Оркестр» Жана Ануя в театрі «VIE»" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2018/04/03/zhinochyi-sum-za-cholovichym-zapakhom-orkestr-zhana-anuia-v-teatri-vie/" class="bump-view" data-bump-view="tp">
								Жіночий сум за чоловічим запахом: «Оркестр» Жана Ануя в театрі «VIE»							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2015/12/14/adresa-redaktsiji/" title="Адреса редакції" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/394e494250f76cd2dd94a727ce40ae12?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Адреса редакції" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2015/12/14/adresa-redaktsiji/" class="bump-view" data-bump-view="tp">
								Адреса редакції							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2016/05/10/viklikayutsya-do-zavodskogo-rajonnogo-vijskovogo-komisariatu/" title="Викликаються до Заводського районного військового комісаріату" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/394e494250f76cd2dd94a727ce40ae12?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Викликаються до Заводського районного військового комісаріату" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2016/05/10/viklikayutsya-do-zavodskogo-rajonnogo-vijskovogo-komisariatu/" class="bump-view" data-bump-view="tp">
								Викликаються до Заводського районного військового комісаріату							</a>
						</div>
											</li>
									<li>
												<a href="http://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/394e494250f76cd2dd94a727ce40ae12?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Профілактика професійних захворювань" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" class="bump-view" data-bump-view="tp">
								Профілактика професійних захворювань							</a>
						</div>
											</li>
				</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-24 
 col-sm-6">
    <div class="bd-layoutcolumn-24 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-19 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-6" data-block-id="custom_html-6">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-запоріжжя" title="Погода у Запоріжжі" target="_blank"><div class="siCity"><div class="siCityName"><span>Запоріжжя</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-запоріжжя/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303008769&amp;lang=ua"></script></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone wp-image-7911 size-full" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="200" height="280" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/Варшавская_мелодия_28_04_А6-01.jpg?resize=200%2C280"><noscript><img class="alignnone wp-image-7911 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/04/Варшавская_мелодия_28_04_А6-01.jpg?resize=200%2C280" alt="" width="200" height="280" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-5733 size-full" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="189" height="250" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=189%2C250"><noscript><img class="alignnone wp-image-5733 size-full" src="https://i2.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=189%2C250" alt="" width="189" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-5732 size-full" src="http://zp-pravda.info/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="200" height="285" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/kot.jpg?resize=200%2C285"><noscript><img class="alignnone wp-image-5732 size-full" src="https://i1.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/kot.jpg?resize=200%2C285" alt="" width="200" height="285" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                            </div>

    </div>
</div></div>
	
		<footer class=" bd-footerarea-1">
            <section class=" bd-section-2 bd-tagstyles" id="section2" data-section-title="">
    <div class="bd-container-inner bd-margins clearfix">
        <div class=" bd-layoutcontainer-28 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-62 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-64 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-64 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-65 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-65 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		
	
		<div  class=" bd-sidebar-14 clearfix" data-position="Area-1"><div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-2" data-block-id="custom_html-2">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><iframe width="80%" height="400px" src="https://www.youtube.com/embed/videoseries?list=PLtgvEYu03giLe-fWW4KkrGgItoE30vfiQ" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div>
</div>
    <div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-3" data-block-id="custom_html-3">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><span style="color: #fff;"><br />©<span style="font-size: 8pt;">«Запорізька правда», 2018. Усі права застережено. Інформація, яку розміщено на сайті <strong>www.zp-pravda.info</strong>, є власністю редакції газети «Запорізька правда». Будь-який передрук чи будь-яке інше поширення зазначеної інформації здійснюється за попередньої згоди керівництва редакції. Під час цитування інформації, розміщеної на сайті, посилання на газету «Запорізька правда» обов'язкове. У разі використання матеріалів в інтернет-виданнях гіперпосилання обов’язкове на <strong>www.zp-pravda.info&nbsp;<br /></strong><br /></span></span></div></div></div>
</div></div>    </div>
</section>
    </footer>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-67 bd-icon "></span>
</a></div>
<div id="wp-footer">
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zp-pravda.info\/2018\/04\/16\/rozpochati-zmahannia-novoho-sezonu-lihy-uchasnykiv-ato-z-futbolu\/":7906};
	</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'140963003',post:'7906',tz:'3',srv:'zp-pravda.info'} ]);
	_stq.push([ 'clickTrackerInit', '140963003', '7906' ]);
</script>
    <!-- 117 queries. 0,637 seconds. -->
</div>
</body>
</html>