<!DOCTYPE html>
<html dir="ltr" lang="uk">
<head>
    <meta charset="UTF-8" />
    
    <link rel="pingback" href="http://zp-pravda.info/xmlrpc.php" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="http://zp-pravda.info/wp-content/themes/Untitled/jquery.js?ver=1.0.606"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="http://zp-pravda.info/wp-content/themes/Untitled/layout.ie.css" />
<script src="http://zp-pravda.info/wp-content/themes/Untitled/layout.ie.js"></script>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=PT+Sans:regular,italic,700,700italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="http://zp-pravda.info/wp-content/themes/Untitled/layout.core.js"></script>
    
    <title>Валерій Манько: &quot;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&quot; | Запорізька правда</title>

<!-- All in One SEO Pack 3.1.1 від Michael Torbert of Semper Fi Web Design[924,1070] -->
<meta name="description"  content="Представники малого та середнього підприємництва у першому півріччі спрямували до місцевих бюджетів Запорізького регіону 611 мільйонів 665,9 тисячі гривень" />

<link rel="canonical" href="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-74489146-1', { 'cookieDomain': 'zp-pravda.info' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Запорізька правда &raquo; стрічка" href="http://zp-pravda.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Запорізька правда &raquo; Канал коментарів" href="http://zp-pravda.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zp-pravda.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://zp-pravda.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-bootstrap-css'  href='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.css?ver=1.0.606' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='//zp-pravda.info/wp-content/themes/Untitled/style.css?ver=1.0.606' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://zp-pravda.info/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.min.js?ver=1.0.606'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/script.js?ver=1.0.606'></script>
<link rel='https://api.w.org/' href='http://zp-pravda.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zp-pravda.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zp-pravda.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Дострокові місцеві вибори можуть лишити громади без грошей' href='http://zp-pravda.info/2019/07/26/dostrokovi-mistsevi-vybory-mozhut-lyshyty-hromady-bez-hroshei/' />
<link rel='next' title='Бажаєте працювати аудитором чи фінансовим інспектором в Управлінні Східного офісу Держаудитслужби в Запорізькій області &#8211; беріть участь у конкурсі' href='http://zp-pravda.info/2019/07/29/bazhaiete-pratsiuvaty-audytorom-chy-finansovym-inspektorom-v-upravlinni-skhidnoho-ofisu-derzhaudytsluzhby-v-zaporizkii-oblasti-berit-uchast-u-konkursi/' />
<link rel='shortlink' href='https://wp.me/p9xsUP-4w6' />
<link rel="alternate" type="application/json+oembed" href="http://zp-pravda.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzp-pravda.info%2F2019%2F07%2F29%2Fvalerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zp-pravda.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzp-pravda.info%2F2019%2F07%2F29%2Fvalerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://zp-pravda.info/category/ofitsijno/",
                "name": "Офіційно"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/",
                "name": "Валерій Манько: &quot;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Головна",
        "Офіційно",
        "Економіка",
        "Політика",
        "Культура",
        "Суспільство",
        "Анонси",
        "Події",
        "Резонанс",
        "Проекти",
        "Юридична консультація",
        "Знай і люби свій рідний край",
        "Ми вітаємо переможців",
        "Наука",
        "Спорт",
        "Баскетбол",
        "Футбол",
        "АТО"
    ],
    "url": [
        "http://zp-pravda.info/",
        "http://zp-pravda.info/category/ofitsijno/",
        "http://zp-pravda.info/category/ekonomika/",
        "http://zp-pravda.info/category/politika/",
        "http://zp-pravda.info/category/kultura/",
        "http://zp-pravda.info/category/suspilstvo/",
        "http://zp-pravda.info/category/anonsi/",
        "http://zp-pravda.info/category/podiji/",
        "http://zp-pravda.info/category/rezonans/",
        "http://zp-pravda.info/category/proekti/",
        "http://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/",
        "http://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/",
        "http://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/",
        "http://zp-pravda.info/category/nauka/",
        "http://zp-pravda.info/category/sport/",
        "http://zp-pravda.info/category/sport/basketball/",
        "http://zp-pravda.info/category/sport/futbol/",
        "http://zp-pravda.info/category/proekti/ato/"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Запорізька правда",
    "alternateName": "",
    "url": "http://zp-pravda.info/"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/"
    },
    "headline": "Валерій Манько: &quot;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&quot",
    "datePublished": "2019-07-29T17:43:53+0300",
    "dateModified": "2019-07-29T17:43:53+0300",
    "author": {
        "@type": "Person",
        "name": "admin"
    },
    "description": "Представники малого та середнього підприємництва у першому півріччі спрямували до місцевих бюджетів Запорізько",
    "image": {
        "@type": "ImageObject",
        "url": "https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?fit=550%2C398",
        "width": 550,
        "height": 398
    },
    "publisher": {
        "@type": "Organization",
        "name": "Запорізька правда",
        "logo": {
            "@type": "ImageObject",
            "url": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
            "width": 119,
            "height": 60
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/"
    },
    "headline": "Валерій Манько: &quot;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&quot",
    "datePublished": "2019-07-29T17:43:53+0300",
    "dateModified": "2019-07-29T17:43:53+0300",
    "author": {
        "@type": "Person",
        "name": "admin"
    },
    "description": "Представники малого та середнього підприємництва у першому півріччі спрямували до місцевих бюджетів Запорізько",
    "image": {
        "@type": "ImageObject",
        "url": "https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?fit=550%2C398",
        "width": 550,
        "height": 398
    },
    "publisher": {
        "@type": "Organization",
        "name": "Запорізька правда",
        "logo": {
            "@type": "ImageObject",
            "url": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
            "width": 119,
            "height": 60
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Запорізька правда",
    "url": "http://zp-pravda.info/",
    "logo": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+380-787-54-09",
            "contactType": "customer service",
            "email": "zp.reklama@ukr.net",
            "areaServed": [
                "UA"
            ],
            "availableLanguage": [
                "українська"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/zaporizka.pravda/"
    ]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<script>window.wpJQuery = window.jQuery;</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Валерій Манько: &#8220;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&#8221;" />
<meta property="og:url" content="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/" />
<meta property="og:description" content="Представники малого та середнього підприємництва у першому півріччі спрямували до місцевих бюджетів Запорізького регіону 611 мільйонів 665,9 тисячі гривень єдиного податку. Як зазначив в. о. началь…" />
<meta property="article:published_time" content="2019-07-29T14:43:53+00:00" />
<meta property="article:modified_time" content="2019-07-29T14:43:53+00:00" />
<meta property="og:site_name" content="Запорізька правда" />
<meta property="og:image" content="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?fit=550%2C398" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="398" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:text:title" content="Валерій Манько: &#8220;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&#8221;" />
<meta name="twitter:image" content="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?fit=550%2C398&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74489146-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="post-template-default single single-post postid-17366 single-format-standard  hfeed bootstrap bd-body-6 bd-pagebackground bd-margins post-template">
<header class=" bd-headerarea-1 bd-margins">
        <div class=" bd-layoutbox-3 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <div class=" bd-topmenu-2" data-responsive-menu="true">
        
            <div class=" bd-responsivemenu-2 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-7 ">
            <a  data-toggle="collapse"
                data-target=".bd-topmenu-2 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
            
            <div class=" bd-horizontalmenu-1 clearfix">
                <div class="bd-container-inner">
                
<ul class=" bd-menu-1 nav nav-pills navbar-left">
    <li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/pro-gazetu/">
        <span>
            Про газету        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/adresa-redaktsiji/">
        <span>
            Адреса редакції        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/reklama-v-gazeti/">
        <span>
            Реклама в газеті та на сайті zp-pravda.info        </span>
    </a>    </li>
    
</ul>                </div>
            </div>
            
        
            </div>
    </div>
    
	
		    </div>
</div>
	
		<div class=" bd-layoutbox-27 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-25 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-middle">
                <div class=" bd-columnwrapper-110 
 col-lg-4
 col-md-3
 col-sm-5">
    <div class="bd-layoutcolumn-110 bd-column" ><div class="bd-vertical-align-wrapper">
<a class=" bd-logo-2 bd-no-margins" href="http://zp-pravda.info">
<img class=" bd-imagestyles-17" src="http://zp-pravda.info/wp-content/themes/Untitled/images/7f8d3cfa8ff6ede16ffca54efba1789a_ZP_logo2.png" alt="Запорізька правда">
</a>
</div></div>
</div>
	
		<div class=" bd-columnwrapper-53 
 col-lg-4
 col-md-3
 col-sm-3
 hidden-xs">
    <div class="bd-layoutcolumn-53 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><form id="search-4" class=" bd-search-4 hidden-xs bd-no-margins form-inline" method="get" name="searchform" action="http://zp-pravda.info/">
    <div class="bd-container-inner">
        <div class="bd-search-wrapper">
            
                <input name="s" type="text" class=" bd-bootstrapinput-3 form-control" value="" placeholder="Пошук...">
                <a href="#" class="bd-icon-75 bd-icon " link-disable="true"></a>
        </div>
    </div>
        <script>
        (function (jQuery, $) {
            jQuery('.bd-search-4 .bd-icon-75').on('click', function (e) {
                e.preventDefault();
                jQuery('#search-4').submit();
            });
        })(window._$, window._$);
    </script>
</form></div></div>
</div>
	
		<div class=" bd-columnwrapper-113 
 col-lg-4
 col-sm-6
 hidden-sm hidden-xs">
    <div class="bd-layoutcolumn-113 hidden-sm hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><a class="bd-imagelink-3 bd-no-margins  bd-own-margins "  href="https://www.facebook.com/zaporizka.pravda/"
 target="_blank">
<img class=" bd-imagestyles" src="http://zp-pravda.info/wp-content/themes/Untitled/images/d7681909dce280927e9fdaf09f771bd3_fb.png"
 alt="ЗП в Фейсбук">
</a>
	
		<img class="bd-imagelink-11 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/161227d3246d51b70383a9427b1826dd_tw.png">
	
		<img class="bd-imagelink-9 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/58ec0fb78eb3195ea02c39928888b41f_in.png">
	
		<img class="bd-imagelink-7 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/48e0bd2543529cf772a665ff290ed66f_insta.png"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
    </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
 data-enable-sm
     
 data-enable-xs
     class=" bd-affix-5 bd-no-margins bd-margins "><div class=" bd-layoutbox-21  bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <nav class=" bd-hmenu-3" data-responsive-menu="true" data-responsive-levels="expand on click">
        
            <div class=" bd-responsivemenu-3 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-16 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
        
        <div class=" bd-horizontalmenu-2 clearfix">
            <div class="bd-container-inner">
            
<ul class=" bd-menu-3 nav nav-pills nav-justified">
    <li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/">
        <span>
            Головна        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/ofitsijno/">
        <span>
            Офіційно        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/ekonomika/">
        <span>
            Економіка        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/politika/">
        <span>
            Політика        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/kultura/">
        <span>
            Культура        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/suspilstvo/">
        <span>
            Суспільство        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/anonsi/">
                <span>
                    Анонси                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/podiji/">
                <span>
                    Події                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/rezonans/">
                <span>
                    Резонанс                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/proekti/">
        <span>
            Проекти        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/">
                <span>
                    Юридична консультація                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/">
                <span>
                    Знай і люби свій рідний край                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/">
                <span>
                    Ми вітаємо переможців                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/nauka/">
        <span>
            Наука        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/sport/">
        <span>
            Спорт        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/sport/basketball/">
                <span>
                    Баскетбол                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/sport/futbol/">
                <span>
                    Футбол                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/proekti/ato/">
        <span>
            АТО        </span>
    </a>    </li>
    
</ul>            </div>
        </div>
        
        
            </div>
    </nav>
    
	
		<img class="bd-imagelink-2 hidden-md hidden-sm hidden-lg bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/453b1325419616e5e32438a454ee59d9_ZP_logo.png">
    </div>
</div>
</div>
</header>
	
		<div class=" bd-stretchtobottom-4 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-6">
<div class="bd-contentlayout-6  bd-sheetstyles  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
 
                                    <aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-6 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-21 clearfix" data-position="Area-4"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-11" data-block-id="custom_html-11">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-407414-1 -->
<div id="yandex_rtb_R-A-407414-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-407414-1",
                renderTo: "yandex_rtb_R-A-407414-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div>
</div></div>	
		    
    <div class=" bd-breadcrumbs-1 hidden-xs">
        <div class="bd-container-inner">
            <ol class="breadcrumb">
                                        <li><div class=" bd-breadcrumbslink-1">
        <a href="http://zp-pravda.info" title="">Головна</a>
    </div></li>
                                            <li><div class=" bd-breadcrumbslink-1">
        <a href="http://zp-pravda.info/category/ofitsijno/" title="Офіційно">Офіційно</a>
    </div></li>
                                            <li class="active"><span class=" bd-breadcrumbstext-1"><span>Валерій Манько: &#8220;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&#8221;</span></span></li>
                                </ol>
        </div>
    </div>                        
                    </div>
                </aside>
                                <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    

                    <div class=" bd-layoutitemsbox-20 bd-flex-wide bd-no-margins">
    <div class=" bd-content-15">
    
            <div class=" bd-blog-2">
        <div class="bd-container-inner">
        
                    
        <div class=" bd-grid-5 bd-margins">
            <div class="container-fluid">
                <div class="separated-grid row">
                        
                        <div class="separated-item-34 col-md-12 ">
                        
                            <div class="bd-griditem-34">
                                <article id="post-17366" class=" bd-article-3 clearfix hentry post-17366 post type-post status-publish format-standard has-post-thumbnail hentry category-ofitsijno">
    <a href="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/" title="Валерій Манько: &#8220;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&#8221;" class=" bd-postimage-7" ><img  width="550" height="398" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?fit=550%2C398" class=" bd-imagestyles-22 wp-post-image jetpack-lazy-image" alt="Валерій Манько: &#8220;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&#8221;" title="Валерій Манько: &#8220;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&#8221;" data-attachment-id="17367" data-permalink="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/edin_6_mis_/" data-orig-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?fit=550%2C398" data-orig-size="550,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edin_6_mis_" data-image-description="" data-medium-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?fit=300%2C217" data-large-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?fit=550%2C398" data-lazy-srcset="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?w=550 550w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?resize=300%2C217 300w" data-lazy-sizes="(max-width: 550px) 100vw, 550px" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/Edin_6_mis_.jpg?fit=550%2C398&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	
		<div class=" bd-pagetitle-2">
    <div class="bd-container-inner">
        <h1>Валерій Манько: &#8220;Запорізький малий і середній бізнес збільшив сплату єдиного податку на 18 відсотків&#8221;</h1>
    </div>
</div>
	
		<div class=" bd-layoutbox-8 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" bd-icon bd-icon-39"><time class="entry-date published updated" datetime="2019-07-29T17:43:53+03:00">29.07.2019</time></span>
</div>
    </div>
</div>
	
		<div class=" bd-layoutbox-10 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-postcontent-2 bd-tagstyles bd-custom-image bd-bootstrap-img bd-img-responsive entry-content bd-contentlayout-offset" >
    <p>Представники малого та середнього підприємництва у першому півріччі спрямували до місцевих бюджетів Запорізького регіону 611 мільйонів 665,9 тисячі гривень єдиного податку. Як зазначив в. о. начальника Головного управління ДФС у Запорізькій області Валерій Манько, порівняно з минулим роком представники бізнесу сплатили на 92,2 мільйона або на 18 відсотків більше.<br />
Внесок підприємців-фізичних осіб до скарбниць громад склав 422 мільйони, що на 81,4 мільйона або на 24 відсотки перевищило надходження шести місяців минулого року. Суб&#8217;єкти господарювання-юридичні особи перерахували майже 86 мільйонів, що на 12,4 мільйона або на 17 відсотків більше, ніж торік. Від агровиробників, які використовують спрощену систему оподаткування, з початку року надійшло 103,7 мільйона.<br />
Найбільші суми єдиного податку отримали бюджети м. Запоріжжя – 324,8 мільйона, м. Мелітополь, Мелітопольського та Веселівського районів – 66,8 мільйона, м. Бердянськ, Бердянського та Приморського районів – 51,4 мільйона, Вільнянського, Запорізького, Новомиколаївського районів – 33,5 мільйона тощо.<br />
Як відзначив керівник фіскального відомства регіону, на Запоріжжі малих і середніх підприємців-платників єдиного податку у порівнянні з 2018 роком побільшало на 3050. Станом на початок липня на податковому обліку перебувають 48881 підприємець-фізична особа, 8388 суб&#8217;єктів господарювання-юридичних осіб та 1992 сільгоспвиробники.</p>
<p>Головне управління ДФС у Запорізькій області</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поділитися посиланням:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17366" class="share-facebook sd-button share-icon no-text" href="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Відкривається у новому вікні)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17366" class="share-twitter sd-button share-icon no-text" href="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter(Відкривається у новому вікні)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17366" class="share-linkedin sd-button share-icon no-text" href="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn(Відкривається у новому вікні)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp(Відкривається у новому вікні)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-17366" class="share-skype sd-button share-icon no-text" href="http://zp-pravda.info/2019/07/29/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype(Відкривається у новому вікні)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
    </div>
</div>
	
			
		<div class=" bd-layoutbox-12 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticontags-8 bd-no-margins">
        </div>
	
		<div class=" bd-posticoncategory-7 bd-no-margins">
        <span class=" bd-icon bd-icon-44"><span><a href="http://zp-pravda.info/category/ofitsijno/" rel="category tag">Офіційно</a></span></span>
    </div>
    </div>
</div>
</article>
                                                                                                                                </div>
                        </div>
                </div>
            </div>
        </div>
        
        </div>
    </div>
</div>
</div>

                    
 
                                    <aside class="bd-sidebararea-3-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-3 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-19 clearfix" data-position="Area-3"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-5" data-block-id="custom_html-5">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>                        
                    </div>
                </aside>
                                    </div>
                
 
                                    <aside class="bd-sidebararea-1-column hidden-sm  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-1 hidden-sm bd-flex-wide  bd-margins">
                        
                        <div class=" bd-layoutcontainer-22 hidden-xs bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-102 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-102 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-15 clearfix" data-position="primary"><div class=" bd-block-3 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-39759"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/07/24/chytaite-u-hazeti-pravda-zp-za-25-07-2019r/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=390%2C600" alt="Читайте у газеті &#8220;Правда ЗП&#8221; за 25.07.2019р." data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=390%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=390%2C600" alt="Читайте у газеті &#8220;Правда ЗП&#8221; за 25.07.2019р." /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/07/24/chytaite-u-hazeti-pravda-zp-za-25-07-2019r/" target="_self" rel="noopener noreferrer">Читайте у газеті &#8220;Правда ЗП&#8221; за 25.07.2019р.</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друзі! У четвер, 25 липня, виходить у світ черговий впуск Запорізької обласної газети «Правда ЗП» громадської організації «Клуб друзів...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-39759");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-61350"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/07/29/bazhaiete-pratsiuvaty-audytorom-chy-finansovym-inspektorom-v-upravlinni-skhidnoho-ofisu-derzhaudytsluzhby-v-zaporizkii-oblasti-berit-uchast-u-konkursi/"><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/УВАГА-НОВЕ-547x410-1.jpg?fit=550%2C412" alt="Бажаєте працювати аудитором чи фінансовим інспектором в Управлінні Східного офісу Держаудитслужби в Запорізькій області &#8211; беріть участь у конкурсі" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/УВАГА-НОВЕ-547x410-1.jpg?fit=550%2C412&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/УВАГА-НОВЕ-547x410-1.jpg?fit=550%2C412" alt="Бажаєте працювати аудитором чи фінансовим інспектором в Управлінні Східного офісу Держаудитслужби в Запорізькій області &#8211; беріть участь у конкурсі" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/07/29/bazhaiete-pratsiuvaty-audytorom-chy-finansovym-inspektorom-v-upravlinni-skhidnoho-ofisu-derzhaudytsluzhby-v-zaporizkii-oblasti-berit-uchast-u-konkursi/" target="_self" rel="noopener noreferrer">Бажаєте працювати аудитором чи фінансовим інспектором в Управлінні Східного офісу Держаудитслужби в Запорізькій області &#8211; беріть участь у конкурсі</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Спеціальності державного аудитора і державного фінансового інспектора &#8211; одні із престижних і затребуваних, адже це офіційне працевлаштування, забезпечення соціальних...</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/07/10/iakisna-osvita-ta-perspektyvna-robota-u-fiskalnii-sluzhbi/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/25436.jpg?fit=550%2C385" alt="Якісна освіта та перспективна робота у фіскальній службі" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/25436.jpg?fit=550%2C385&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/25436.jpg?fit=550%2C385" alt="Якісна освіта та перспективна робота у фіскальній службі" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/07/10/iakisna-osvita-ta-perspektyvna-robota-u-fiskalnii-sluzhbi/" target="_self" rel="noopener noreferrer">Якісна освіта та перспективна робота у фіскальній службі</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Університет Державної фіскальної служби України у м. Ірпінь запрошує усіх бажаючих на навчання на Факультет підготовки, перепідготовки та підвищення...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-61350");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/zp-25072019" target="_blank" rel="noopener noreferrer"><img width="550" height="847" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=550%2C847" class="image wp-image-17355  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="17355" data-permalink="http://zp-pravda.info/2019/07/24/chytaite-u-hazeti-pravda-zp-za-25-07-2019r/attachment/456397/" data-orig-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=550%2C847" data-orig-size="550,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="456397" data-image-description="" data-medium-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=195%2C300" data-large-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=390%2C600" data-lazy-srcset="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?w=550 550w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?resize=195%2C300 195w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?resize=390%2C600 390w" data-lazy-sizes="(max-width: 550px) 100vw, 550px" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=550%2C847&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-104 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-104 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-12 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-6" data-block-id="custom_html-6">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow noopener noreferrer" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-запоріжжя" title="Погода у Запоріжжі" target="_blank" rel="noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Запоріжжя</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-запоріжжя/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();" rel="noopener noreferrer">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303008769&amp;lang=ua"></script></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone wp-image-17140 size-full jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt width="250" height="355" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-17140 size-full" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt="" width="250" height="355" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-5733 jetpack-lazy-image" src="https://i2.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=250%2C331" alt width="250" height="331" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=250%2C331&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5733" src="https://i2.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=250%2C331" alt="" width="250" height="331" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		<div  class=" bd-sidebar-25 clearfix" data-position="Area-6"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-12" data-block-id="custom_html-12">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-407414-2 -->
<div id="yandex_rtb_R-A-407414-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-407414-2",
                renderTo: "yandex_rtb_R-A-407414-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                                </div>
            
 
                                    <aside class="bd-sidebararea-2-column hidden-md hidden-xs hidden-lg  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-2 hidden-md hidden-xs hidden-lg bd-flex-wide  bd-margins">
                        
                        <div class=" bd-layoutcontainer-8 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-22 
 col-sm-6">
    <div class="bd-layoutcolumn-22 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-17 clearfix" data-position="primary"><div class=" bd-block-9 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-17343"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/07/24/chytaite-u-hazeti-pravda-zp-za-25-07-2019r/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=390%2C600" alt="Читайте у газеті &#8220;Правда ЗП&#8221; за 25.07.2019р." data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=390%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=390%2C600" alt="Читайте у газеті &#8220;Правда ЗП&#8221; за 25.07.2019р." /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/07/24/chytaite-u-hazeti-pravda-zp-za-25-07-2019r/" target="_self" rel="noopener noreferrer">Читайте у газеті &#8220;Правда ЗП&#8221; за 25.07.2019р.</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друзі! У четвер, 25 липня, виходить у світ черговий впуск Запорізької обласної газети «Правда ЗП» громадської організації «Клуб друзів...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-17343");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-72458"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/07/29/bazhaiete-pratsiuvaty-audytorom-chy-finansovym-inspektorom-v-upravlinni-skhidnoho-ofisu-derzhaudytsluzhby-v-zaporizkii-oblasti-berit-uchast-u-konkursi/"><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/УВАГА-НОВЕ-547x410-1.jpg?fit=550%2C412" alt="Бажаєте працювати аудитором чи фінансовим інспектором в Управлінні Східного офісу Держаудитслужби в Запорізькій області &#8211; беріть участь у конкурсі" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/УВАГА-НОВЕ-547x410-1.jpg?fit=550%2C412&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/УВАГА-НОВЕ-547x410-1.jpg?fit=550%2C412" alt="Бажаєте працювати аудитором чи фінансовим інспектором в Управлінні Східного офісу Держаудитслужби в Запорізькій області &#8211; беріть участь у конкурсі" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/07/29/bazhaiete-pratsiuvaty-audytorom-chy-finansovym-inspektorom-v-upravlinni-skhidnoho-ofisu-derzhaudytsluzhby-v-zaporizkii-oblasti-berit-uchast-u-konkursi/" target="_self" rel="noopener noreferrer">Бажаєте працювати аудитором чи фінансовим інспектором в Управлінні Східного офісу Держаудитслужби в Запорізькій області &#8211; беріть участь у конкурсі</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Спеціальності державного аудитора і державного фінансового інспектора &#8211; одні із престижних і затребуваних, адже це офіційне працевлаштування, забезпечення соціальних...</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/07/10/iakisna-osvita-ta-perspektyvna-robota-u-fiskalnii-sluzhbi/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/25436.jpg?fit=550%2C385" alt="Якісна освіта та перспективна робота у фіскальній службі" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/25436.jpg?fit=550%2C385&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/25436.jpg?fit=550%2C385" alt="Якісна освіта та перспективна робота у фіскальній службі" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/07/10/iakisna-osvita-ta-perspektyvna-robota-u-fiskalnii-sluzhbi/" target="_self" rel="noopener noreferrer">Якісна освіта та перспективна робота у фіскальній службі</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Університет Державної фіскальної служби України у м. Ірпінь запрошує усіх бажаючих на навчання на Факультет підготовки, перепідготовки та підвищення...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-72458");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/zp-25072019" target="_blank" rel="noopener noreferrer"><img width="550" height="847" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=550%2C847" class="image wp-image-17355  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="17355" data-permalink="http://zp-pravda.info/2019/07/24/chytaite-u-hazeti-pravda-zp-za-25-07-2019r/attachment/456397/" data-orig-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=550%2C847" data-orig-size="550,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="456397" data-image-description="" data-medium-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=195%2C300" data-large-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=390%2C600" data-lazy-srcset="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?w=550 550w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?resize=195%2C300 195w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?resize=390%2C600 390w" data-lazy-sizes="(max-width: 550px) 100vw, 550px" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/07/456397.jpg?fit=550%2C847&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-24 
 col-sm-6">
    <div class="bd-layoutcolumn-24 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-19 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-6" data-block-id="custom_html-6">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow noopener noreferrer" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-запоріжжя" title="Погода у Запоріжжі" target="_blank" rel="noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Запоріжжя</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-запоріжжя/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();" rel="noopener noreferrer">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303008769&amp;lang=ua"></script></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone wp-image-17140 size-full jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt width="250" height="355" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-17140 size-full" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt="" width="250" height="355" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-5733 jetpack-lazy-image" src="https://i2.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=250%2C331" alt width="250" height="331" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=250%2C331&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5733" src="https://i2.wp.com/press.zp-pravda.info/wp-content/uploads/2018/01/medlifebio_b.jpg?resize=250%2C331" alt="" width="250" height="331" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                            </div>

    </div>
</div></div>
	
		<footer class=" bd-footerarea-1">
            <section class=" bd-section-2 bd-tagstyles" id="section2" data-section-title="">
    <div class="bd-container-inner bd-margins clearfix">
        <div class=" bd-layoutcontainer-28 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-62 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-64 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-64 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-65 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-65 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		
	
		<div  class=" bd-sidebar-14 clearfix" data-position="Area-1"><div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-2" data-block-id="custom_html-2">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><iframe width="80%" height="400px" src="https://www.youtube.com/embed/videoseries?list=PLtgvEYu03giLe-fWW4KkrGgItoE30vfiQ" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div>
</div>
    <div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-3" data-block-id="custom_html-3">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><span style="color: #fff;"><br />©<span style="font-size: 8pt;">«Запорізька правда», 2019. Усі права застережено. Інформація, яку розміщено на сайті <strong>www.zp-pravda.info</strong>, є власністю редакції газети «Запорізька правда». Будь-який передрук чи будь-яке інше поширення зазначеної інформації здійснюється за попередньої згоди керівництва редакції. Під час цитування інформації, розміщеної на сайті, посилання на газету «Запорізька правда» обов'язкове. У разі використання матеріалів в інтернет-виданнях гіперпосилання обов’язкове на <strong>www.zp-pravda.info&nbsp;<br /></strong><br /></span></span></div></div></div>
</div></div>    </div>
</section>
    </footer>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-67 bd-icon "></span>
</a></div>
<div id="wp-footer">
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zp-pravda.info\/2019\/07\/29\/valerii-manko-zaporizkyi-malyi-i-serednii-biznes-zbilshyv-splatu-iedynoho-podatku-na-18-vidsotkiv\/":17366};
	</script>
				<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.5.3'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'140963003',post:'17366',tz:'3',srv:'zp-pravda.info'} ]);
	_stq.push([ 'clickTrackerInit', '140963003', '17366' ]);
</script>
    <!-- 87 queries. 0,696 seconds. -->
</div>
</body>
</html>