<!DOCTYPE html>
<html dir="ltr" lang="uk">
<head>
    <meta charset="UTF-8" />
    
    <link rel="pingback" href="http://zp-pravda.info/xmlrpc.php" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="http://zp-pravda.info/wp-content/themes/Untitled/jquery.js?ver=1.0.606"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="http://zp-pravda.info/wp-content/themes/Untitled/layout.ie.css" />
<script src="http://zp-pravda.info/wp-content/themes/Untitled/layout.ie.js"></script>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=PT+Sans:regular,italic,700,700italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="http://zp-pravda.info/wp-content/themes/Untitled/layout.core.js"></script>
    
    <title>Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди» | Запорізька правда</title>

<!-- All in One SEO Pack 3.2.9 від Michael Torbert of Semper Fi Web Design[924,1061] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://zp-pravda.info/#organization","url":"http://zp-pravda.info/","name":"\u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u0430 \u043f\u0440\u0430\u0432\u0434\u0430","sameAs":[]},{"@type":"WebSite","@id":"http://zp-pravda.info/#website","url":"http://zp-pravda.info/","name":"\u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u0430 \u043f\u0440\u0430\u0432\u0434\u0430","publisher":{"@id":"http://zp-pravda.info/#organization"}},{"@type":"WebPage","@id":"http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/#webpage","url":"http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/","inLanguage":"uk","name":"\u0414\u0435\u043f\u0443\u0442\u0430\u0442\u0438 \u0437 \u0434\u0440\u0443\u0433\u043e\u0457 \u0441\u043f\u0440\u043e\u0431\u0438 \u043c\u0430\u044e\u0442\u044c  \u0432\u0438\u043a\u043e\u043d\u0430\u0442\u0438 \u0440\u0456\u0448\u0435\u043d\u043d\u044f \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0433\u043e \u0421\u0443\u0434\u0443 \u043f\u0440\u043e \u0440\u043e\u0437\u0434\u0435\u0440\u0436\u0430\u0432\u043b\u0435\u043d\u043d\u044f \u00ab\u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u043e\u0457 \u043f\u0440\u0430\u0432\u0434\u0438\u00bb","isPartOf":{"@id":"http://zp-pravda.info/#website"},"image":{"@type":"ImageObject","@id":"http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/#primaryimage","url":"https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/\u0441\u0435\u0441\u0456\u044f-\u0434\u0440\u0443\u0433\u0430-\u0441\u043f\u0440\u043e\u0431\u0430-2.jpg?fit=1024%2C768","width":1024,"height":768},"primaryImageOfPage":{"@id":"http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/#primaryimage"},"datePublished":"2019-10-22T07:42:59+00:00","dateModified":"2019-10-22T07:24:27+00:00"},{"@type":"Article","@id":"http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/#article","isPartOf":{"@id":"http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/#webpage"},"author":{"@id":"http://zp-pravda.info/author/nata/#author"},"headline":"\u0414\u0435\u043f\u0443\u0442\u0430\u0442\u0438 \u0437 \u0434\u0440\u0443\u0433\u043e\u0457 \u0441\u043f\u0440\u043e\u0431\u0438 \u043c\u0430\u044e\u0442\u044c  \u0432\u0438\u043a\u043e\u043d\u0430\u0442\u0438 \u0440\u0456\u0448\u0435\u043d\u043d\u044f \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0433\u043e \u0421\u0443\u0434\u0443 \u043f\u0440\u043e \u0440\u043e\u0437\u0434\u0435\u0440\u0436\u0430\u0432\u043b\u0435\u043d\u043d\u044f \u00ab\u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u043e\u0457 \u043f\u0440\u0430\u0432\u0434\u0438\u00bb","datePublished":"2019-10-22T07:42:59+00:00","dateModified":"2019-10-22T07:24:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/#webpage"},"publisher":{"@id":"http://zp-pravda.info/#organization"},"articleSection":"\u0412\u0430\u0436\u043b\u0438\u0432\u043e","image":{"@type":"ImageObject","@id":"http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/#primaryimage","url":"https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/\u0441\u0435\u0441\u0456\u044f-\u0434\u0440\u0443\u0433\u0430-\u0441\u043f\u0440\u043e\u0431\u0430-2.jpg?fit=1024%2C768","width":1024,"height":768}},{"@type":"Person","@id":"http://zp-pravda.info/author/nata/#author","name":"nata","sameAs":[],"image":{"@type":"ImageObject","@id":"http://zp-pravda.info/#personlogo","url":"http://0.gravatar.com/avatar/c3845c0c14888459fdf7c599fc48995d?s=96&d=mm&r=g","width":96,"height":96,"caption":"nata"}}]}</script>
<link rel="canonical" href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-74489146-1', { 'cookieDomain': 'zp-pravda.info' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Запорізька правда &raquo; стрічка" href="http://zp-pravda.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Запорізька правда &raquo; Канал коментарів" href="http://zp-pravda.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zp-pravda.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://zp-pravda.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-bootstrap-css'  href='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.css?ver=1.0.606' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='//zp-pravda.info/wp-content/themes/Untitled/style.css?ver=1.0.606' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://zp-pravda.info/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.min.js?ver=1.0.606'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/script.js?ver=1.0.606'></script>
<link rel='https://api.w.org/' href='http://zp-pravda.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zp-pravda.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zp-pravda.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Усіх бажаючих служити в Патрульній поліції запрошують на «Ярмарок вакансій»' href='http://zp-pravda.info/2019/10/22/usikh-bazhaiuchykh-sluzhyty-v-patrulnii-politsii-zaproshuiut-na-iarmarok-vakansii/' />
<link rel='shortlink' href='https://wp.me/p9xsUP-4Tl' />
<link rel="alternate" type="application/json+oembed" href="http://zp-pravda.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzp-pravda.info%2F2019%2F10%2F22%2Fdeputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zp-pravda.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzp-pravda.info%2F2019%2F10%2F22%2Fdeputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://zp-pravda.info/category/vajlivo/",
                "name": "Важливо"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/",
                "name": "Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Головна",
        "Офіційно",
        "Економіка",
        "Політика",
        "Культура",
        "Суспільство",
        "Анонси",
        "Події",
        "Резонанс",
        "Проекти",
        "Юридична консультація",
        "Знай і люби свій рідний край",
        "Ми вітаємо переможців",
        "Наука",
        "Спорт",
        "Баскетбол",
        "Футбол",
        "АТО"
    ],
    "url": [
        "http://zp-pravda.info/",
        "http://zp-pravda.info/category/ofitsijno/",
        "http://zp-pravda.info/category/ekonomika/",
        "http://zp-pravda.info/category/politika/",
        "http://zp-pravda.info/category/kultura/",
        "http://zp-pravda.info/category/suspilstvo/",
        "http://zp-pravda.info/category/anonsi/",
        "http://zp-pravda.info/category/podiji/",
        "http://zp-pravda.info/category/rezonans/",
        "http://zp-pravda.info/category/proekti/",
        "http://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/",
        "http://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/",
        "http://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/",
        "http://zp-pravda.info/category/nauka/",
        "http://zp-pravda.info/category/sport/",
        "http://zp-pravda.info/category/sport/basketball/",
        "http://zp-pravda.info/category/sport/futbol/",
        "http://zp-pravda.info/category/proekti/ato/"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Запорізька правда",
    "alternateName": "",
    "url": "http://zp-pravda.info/"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/"
    },
    "headline": "Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»",
    "datePublished": "2019-10-22T10:42:59+0300",
    "dateModified": "2019-10-22T10:24:27+0300",
    "author": {
        "@type": "Person",
        "name": "nata"
    },
    "description": "Друге пленарне засідання тридцять другої сесії Запорізької обласної ради сьомого скликання  відбудеться   у че",
    "image": {
        "@type": "ImageObject",
        "url": "https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=1024%2C768",
        "width": 1024,
        "height": 768
    },
    "publisher": {
        "@type": "Organization",
        "name": "Запорізька правда",
        "logo": {
            "@type": "ImageObject",
            "url": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
            "width": 119,
            "height": 60
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/"
    },
    "headline": "Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»",
    "datePublished": "2019-10-22T10:42:59+0300",
    "dateModified": "2019-10-22T10:24:27+0300",
    "author": {
        "@type": "Person",
        "name": "nata"
    },
    "description": "Друге пленарне засідання тридцять другої сесії Запорізької обласної ради сьомого скликання  відбудеться   у че",
    "image": {
        "@type": "ImageObject",
        "url": "https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=1024%2C768",
        "width": 1024,
        "height": 768
    },
    "publisher": {
        "@type": "Organization",
        "name": "Запорізька правда",
        "logo": {
            "@type": "ImageObject",
            "url": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
            "width": 119,
            "height": 60
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Запорізька правда",
    "url": "http://zp-pravda.info/",
    "logo": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+380-787-54-09",
            "contactType": "customer service",
            "email": "zp.reklama@ukr.net",
            "areaServed": [
                "UA"
            ],
            "availableLanguage": [
                "українська"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/zaporizka.pravda/"
    ]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<script>window.wpJQuery = window.jQuery;</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»" />
<meta property="og:url" content="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/" />
<meta property="og:description" content="Друге пленарне засідання тридцять другої сесії Запорізької обласної ради сьомого скликання  відбудеться   у четвер, 24 жовтня 2019 року, в залі засідань обласної ради. Початок  об 11 годині. На чер…" />
<meta property="article:published_time" content="2019-10-22T07:42:59+00:00" />
<meta property="article:modified_time" content="2019-10-22T07:24:27+00:00" />
<meta property="og:site_name" content="Запорізька правда" />
<meta property="og:image" content="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=1024%2C768" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:text:title" content="Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»" />
<meta name="twitter:image" content="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=1024%2C768&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74489146-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="post-template-default single single-post postid-18807 single-format-standard  hfeed bootstrap bd-body-6 bd-pagebackground bd-margins post-template">
<header class=" bd-headerarea-1 bd-margins">
        <div class=" bd-layoutbox-3 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <div class=" bd-topmenu-2" data-responsive-menu="true">
        
            <div class=" bd-responsivemenu-2 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-7 ">
            <a  data-toggle="collapse"
                data-target=".bd-topmenu-2 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
            
            <div class=" bd-horizontalmenu-1 clearfix">
                <div class="bd-container-inner">
                
<ul class=" bd-menu-1 nav nav-pills navbar-left">
    <li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/pro-gazetu/">
        <span>
            Про газету        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/adresa-redaktsiji/">
        <span>
            Адреса редакції        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/reklama-v-gazeti/">
        <span>
            Реклама в газеті та на сайті zp-pravda.info        </span>
    </a>    </li>
    
</ul>                </div>
            </div>
            
        
            </div>
    </div>
    
	
		    </div>
</div>
	
		<div class=" bd-layoutbox-27 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-25 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-middle">
                <div class=" bd-columnwrapper-110 
 col-lg-4
 col-md-3
 col-sm-5">
    <div class="bd-layoutcolumn-110 bd-column" ><div class="bd-vertical-align-wrapper">
<a class=" bd-logo-2 bd-no-margins" href="http://zp-pravda.info">
<img class=" bd-imagestyles-17" src="http://zp-pravda.info/wp-content/themes/Untitled/images/7f8d3cfa8ff6ede16ffca54efba1789a_ZP_logo2.png" alt="Запорізька правда">
</a>
</div></div>
</div>
	
		<div class=" bd-columnwrapper-53 
 col-lg-4
 col-md-3
 col-sm-3
 hidden-xs">
    <div class="bd-layoutcolumn-53 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><form id="search-4" class=" bd-search-4 hidden-xs bd-no-margins form-inline" method="get" name="searchform" action="http://zp-pravda.info/">
    <div class="bd-container-inner">
        <div class="bd-search-wrapper">
            
                <input name="s" type="text" class=" bd-bootstrapinput-3 form-control" value="" placeholder="Пошук...">
                <a href="#" class="bd-icon-75 bd-icon " link-disable="true"></a>
        </div>
    </div>
        <script>
        (function (jQuery, $) {
            jQuery('.bd-search-4 .bd-icon-75').on('click', function (e) {
                e.preventDefault();
                jQuery('#search-4').submit();
            });
        })(window._$, window._$);
    </script>
</form></div></div>
</div>
	
		<div class=" bd-columnwrapper-113 
 col-lg-4
 col-sm-6
 hidden-sm hidden-xs">
    <div class="bd-layoutcolumn-113 hidden-sm hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><a class="bd-imagelink-3 bd-no-margins  bd-own-margins "  href="https://www.facebook.com/zaporizka.pravda/"
 target="_blank">
<img class=" bd-imagestyles" src="http://zp-pravda.info/wp-content/themes/Untitled/images/d7681909dce280927e9fdaf09f771bd3_fb.png"
 alt="ЗП в Фейсбук">
</a>
	
		<img class="bd-imagelink-11 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/161227d3246d51b70383a9427b1826dd_tw.png">
	
		<img class="bd-imagelink-9 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/58ec0fb78eb3195ea02c39928888b41f_in.png">
	
		<img class="bd-imagelink-7 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/48e0bd2543529cf772a665ff290ed66f_insta.png"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
    </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
 data-enable-sm
     
 data-enable-xs
     class=" bd-affix-5 bd-no-margins bd-margins "><div class=" bd-layoutbox-21  bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <nav class=" bd-hmenu-3" data-responsive-menu="true" data-responsive-levels="expand on click">
        
            <div class=" bd-responsivemenu-3 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-16 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
        
        <div class=" bd-horizontalmenu-2 clearfix">
            <div class="bd-container-inner">
            
<ul class=" bd-menu-3 nav nav-pills nav-justified">
    <li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/">
        <span>
            Головна        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/ofitsijno/">
        <span>
            Офіційно        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/ekonomika/">
        <span>
            Економіка        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/politika/">
        <span>
            Політика        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/kultura/">
        <span>
            Культура        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/suspilstvo/">
        <span>
            Суспільство        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/anonsi/">
                <span>
                    Анонси                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/podiji/">
                <span>
                    Події                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/rezonans/">
                <span>
                    Резонанс                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/proekti/">
        <span>
            Проекти        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/">
                <span>
                    Юридична консультація                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/">
                <span>
                    Знай і люби свій рідний край                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/">
                <span>
                    Ми вітаємо переможців                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/nauka/">
        <span>
            Наука        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/sport/">
        <span>
            Спорт        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/sport/basketball/">
                <span>
                    Баскетбол                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/sport/futbol/">
                <span>
                    Футбол                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/proekti/ato/">
        <span>
            АТО        </span>
    </a>    </li>
    
</ul>            </div>
        </div>
        
        
            </div>
    </nav>
    
	
		<img class="bd-imagelink-2 hidden-md hidden-sm hidden-lg bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/453b1325419616e5e32438a454ee59d9_ZP_logo.png">
    </div>
</div>
</div>
</header>
	
		<div class=" bd-stretchtobottom-4 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-6">
<div class="bd-contentlayout-6  bd-sheetstyles  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
 
                                    <aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-6 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-21 clearfix" data-position="Area-4"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-11" data-block-id="custom_html-11">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		    
    <div class=" bd-breadcrumbs-1 hidden-xs">
        <div class="bd-container-inner">
            <ol class="breadcrumb">
                                        <li><div class=" bd-breadcrumbslink-1">
        <a href="http://zp-pravda.info" title="">Головна</a>
    </div></li>
                                            <li><div class=" bd-breadcrumbslink-1">
        <a href="http://zp-pravda.info/category/vajlivo/" title="Важливо">Важливо</a>
    </div></li>
                                            <li class="active"><span class=" bd-breadcrumbstext-1"><span>Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»</span></span></li>
                                </ol>
        </div>
    </div>                        
                    </div>
                </aside>
                                <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    

                    <div class=" bd-layoutitemsbox-20 bd-flex-wide bd-no-margins">
    <div class=" bd-content-15">
    
            <div class=" bd-blog-2">
        <div class="bd-container-inner">
        
                    
        <div class=" bd-grid-5 bd-margins">
            <div class="container-fluid">
                <div class="separated-grid row">
                        
                        <div class="separated-item-34 col-md-12 ">
                        
                            <div class="bd-griditem-34">
                                <article id="post-18807" class=" bd-article-3 clearfix hentry post-18807 post type-post status-publish format-standard has-post-thumbnail hentry category-vajlivo">
    <a href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/" title="Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»" class=" bd-postimage-7" ><img  width="676" height="507" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=676%2C507" class=" bd-imagestyles-22 wp-post-image jetpack-lazy-image" alt="Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»" title="Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»" data-attachment-id="18808" data-permalink="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/sesiia-druha-sproba-2/" data-orig-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="сесія- друга спроба 2" data-image-description="" data-medium-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=676%2C507" data-lazy-srcset="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?w=1024 1024w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?resize=300%2C225 300w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?resize=768%2C576 768w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?resize=676%2C507 676w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=676%2C507&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	
		<div class=" bd-pagetitle-2">
    <div class="bd-container-inner">
        <h1>Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»</h1>
    </div>
</div>
	
		<div class=" bd-layoutbox-8 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" bd-icon bd-icon-39"><time class="entry-date published" datetime="2019-10-22T10:42:59+03:00">22.10.2019</time><time class="updated" style="display:none;" datetime="2019-10-22T10:24:27+03:00">22.10.2019</time></span>
</div>
    </div>
</div>
	
		<div class=" bd-layoutbox-10 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-postcontent-2 bd-tagstyles bd-custom-image bd-bootstrap-img bd-img-responsive entry-content bd-contentlayout-offset" >
    <p>Друге пленарне засідання тридцять другої сесії Запорізької обласної ради сьомого скликання  відбудеться   у четвер, 24 жовтня 2019 року, в залі засідань обласної ради. Початок  об 11 годині. На черзі денній – понад 130 питань. Той самий перелік, який  і було затверджено на першому пленарному засіданні, що відбулося 3 жовтня.</p>
<p>На жаль, воно видалося вкрай непродуктивним. Тоді депутати не ухвалили жодного рішення. Хоча  у переліку було чимало питань, важливих для успішного соціально-економічного і культурного розвитку територій  нашої області. І в їх числі – довгоочікуване і вистраждане рішення про роздержавлення «Запорізької правди».</p>
<p> Ми ретельно слідкуватимемо за перебігом подій і  за результатами  цього пленарного засідання проінформуємо вас, шановні читачі, у наступному  випуску нашої газети.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поділитися посиланням:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18807" class="share-facebook sd-button share-icon no-text" href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Відкривається у новому вікні)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18807" class="share-twitter sd-button share-icon no-text" href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter(Відкривається у новому вікні)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18807" class="share-linkedin sd-button share-icon no-text" href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn(Відкривається у новому вікні)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp(Відкривається у новому вікні)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-18807" class="share-skype sd-button share-icon no-text" href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype(Відкривається у новому вікні)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
    </div>
</div>
	
			
		<div class=" bd-layoutbox-12 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticontags-8 bd-no-margins">
        </div>
	
		<div class=" bd-posticoncategory-7 bd-no-margins">
        <span class=" bd-icon bd-icon-44"><span><a href="http://zp-pravda.info/category/vajlivo/" rel="category tag">Важливо</a></span></span>
    </div>
    </div>
</div>
</article>
                                                                                                                                </div>
                        </div>
                </div>
            </div>
        </div>
        
        </div>
    </div>
</div>
</div>

                    
 
                                    <aside class="bd-sidebararea-3-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-3 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-19 clearfix" data-position="Area-3"><div class=" bd-block bd-own-margins widget widget_text" id="text-7" data-block-id="text-7">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone wp-image-18078 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290" alt width="890" height="290" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18078 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290" alt="" width="890" height="290" data-recalc-dims="1" /></noscript></p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-5" data-block-id="custom_html-5">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>                        
                    </div>
                </aside>
                                    </div>
                
 
                                    <aside class="bd-sidebararea-1-column hidden-sm  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-1 hidden-sm bd-flex-wide  bd-margins">
                        
                        <div class=" bd-layoutcontainer-22 hidden-xs bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-102 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-102 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-15 clearfix" data-position="primary"><div class=" bd-block-3 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-48832"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/10/22/usikh-bazhaiuchykh-sluzhyty-v-patrulnii-politsii-zaproshuiut-na-iarmarok-vakansii/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/24083941.jpg?fit=670%2C450" alt="Усіх бажаючих служити в Патрульній поліції запрошують на «Ярмарок вакансій»" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/24083941.jpg?fit=670%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/24083941.jpg?fit=670%2C450" alt="Усіх бажаючих служити в Патрульній поліції запрошують на «Ярмарок вакансій»" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/10/22/usikh-bazhaiuchykh-sluzhyty-v-patrulnii-politsii-zaproshuiut-na-iarmarok-vakansii/" target="_self" rel="noopener noreferrer">Усіх бажаючих служити в Патрульній поліції запрошують на «Ярмарок вакансій»</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Розпочався черговий набір на безстрокову службу до лав управління патрульної поліції в Запорізькій області Департаменту патрульної поліції. 24 жовтня...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-48832");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-13925"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/"><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=676%2C507" alt="Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=676%2C507&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=676%2C507" alt="Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/" target="_self" rel="noopener noreferrer">Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друге пленарне засідання тридцять другої сесії Запорізької обласної ради сьомого скликання  відбудеться   у четвер, 24 жовтня 2019 року, в...</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/10/08/deputaty-oblrady-musiat-vykonaty-rishennia-verkhovnoho-sudu-ukrainy-shchodo-rozderzhavlennia-zaporizkoi-pravdy/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/очікуване-сесія.jpg?fit=676%2C451" alt="Депутати облради мусять виконати рішення Верховного суду України щодо роздержавлення «Запорізької правди»" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/очікуване-сесія.jpg?fit=676%2C451&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/очікуване-сесія.jpg?fit=676%2C451" alt="Депутати облради мусять виконати рішення Верховного суду України щодо роздержавлення «Запорізької правди»" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/10/08/deputaty-oblrady-musiat-vykonaty-rishennia-verkhovnoho-sudu-ukrainy-shchodo-rozderzhavlennia-zaporizkoi-pravdy/" target="_self" rel="noopener noreferrer">Депутати облради мусять виконати рішення Верховного суду України щодо роздержавлення «Запорізької правди»</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Наталя Зворигіна Пленарне засідання чергової 32 сесії Запорізької обласної ради, яке було призначене на 3 жовтня,  під час якого...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-13925");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/zp-17102019web" target="_blank" rel="noopener noreferrer"><img width="250" height="389" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=250%2C389" class="image wp-image-18736  attachment-250x389 size-250x389 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="18736" data-permalink="http://zp-pravda.info/2019/10/17/zustrichaite-novyi-vypusk-pravdy-zp-17-10-2019/0001-2/" data-orig-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=3189%2C4961" data-orig-size="3189,4961" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-medium-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=193%2C300" data-large-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=386%2C600" data-lazy-srcset="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?w=3189 3189w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?resize=193%2C300 193w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?resize=768%2C1195 768w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?resize=386%2C600 386w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?w=2000 2000w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?w=3000 3000w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=250%2C389&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-104 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-104 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-12 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt width="250" height="182" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18049 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt="" width="250" height="182" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-6" data-block-id="custom_html-6">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:250px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow noopener noreferrer" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-запоріжжя" title="Погода у Запоріжжі" target="_blank" rel="noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Запоріжжя</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-запоріжжя/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();" rel="noopener noreferrer">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303008769&amp;lang=ua"></script></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone size-full wp-image-18654 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Бабочки-27-октября-2019-Орбита-267108.jpg?resize=250%2C364" alt width="250" height="364" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Бабочки-27-октября-2019-Орбита-267108.jpg?resize=250%2C364&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18654" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Бабочки-27-октября-2019-Орбита-267108.jpg?resize=250%2C364" alt="" width="250" height="364" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-18016 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18016" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt="" width="250" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-17955 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt width="250" height="253" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-17955" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt="" width="250" height="253" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-17140 size-full jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt width="250" height="355" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-17140 size-full" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt="" width="250" height="355" data-recalc-dims="1" /></noscript></p>
<p><a href="http://zp-pravda.info/wp-content/uploads/2019/10/обява-в-редакц__.pdf"><img class="alignnone wp-image-18568 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362" alt width="250" height="362" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18568 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362" alt="" width="250" height="362" data-recalc-dims="1" /></noscript></a></p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		</div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                                </div>
            
 
                                    <aside class="bd-sidebararea-2-column hidden-md hidden-xs hidden-lg  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-2 hidden-md hidden-xs hidden-lg bd-flex-wide  bd-margins">
                        
                        <div class=" bd-layoutcontainer-8 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-22 
 col-sm-6">
    <div class="bd-layoutcolumn-22 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-17 clearfix" data-position="primary"><div class=" bd-block-9 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-27245"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/10/22/usikh-bazhaiuchykh-sluzhyty-v-patrulnii-politsii-zaproshuiut-na-iarmarok-vakansii/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/24083941.jpg?fit=670%2C450" alt="Усіх бажаючих служити в Патрульній поліції запрошують на «Ярмарок вакансій»" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/24083941.jpg?fit=670%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/24083941.jpg?fit=670%2C450" alt="Усіх бажаючих служити в Патрульній поліції запрошують на «Ярмарок вакансій»" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/10/22/usikh-bazhaiuchykh-sluzhyty-v-patrulnii-politsii-zaproshuiut-na-iarmarok-vakansii/" target="_self" rel="noopener noreferrer">Усіх бажаючих служити в Патрульній поліції запрошують на «Ярмарок вакансій»</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Розпочався черговий набір на безстрокову службу до лав управління патрульної поліції в Запорізькій області Департаменту патрульної поліції. 24 жовтня...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-27245");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-17116"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/"><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=676%2C507" alt="Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=676%2C507&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/сесія-друга-спроба-2.jpg?fit=676%2C507" alt="Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/10/22/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy/" target="_self" rel="noopener noreferrer">Депутати з другої спроби мають  виконати рішення Верховного Суду про роздержавлення «Запорізької правди»</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друге пленарне засідання тридцять другої сесії Запорізької обласної ради сьомого скликання  відбудеться   у четвер, 24 жовтня 2019 року, в...</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/10/08/deputaty-oblrady-musiat-vykonaty-rishennia-verkhovnoho-sudu-ukrainy-shchodo-rozderzhavlennia-zaporizkoi-pravdy/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/очікуване-сесія.jpg?fit=676%2C451" alt="Депутати облради мусять виконати рішення Верховного суду України щодо роздержавлення «Запорізької правди»" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/очікуване-сесія.jpg?fit=676%2C451&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/очікуване-сесія.jpg?fit=676%2C451" alt="Депутати облради мусять виконати рішення Верховного суду України щодо роздержавлення «Запорізької правди»" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/10/08/deputaty-oblrady-musiat-vykonaty-rishennia-verkhovnoho-sudu-ukrainy-shchodo-rozderzhavlennia-zaporizkoi-pravdy/" target="_self" rel="noopener noreferrer">Депутати облради мусять виконати рішення Верховного суду України щодо роздержавлення «Запорізької правди»</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Наталя Зворигіна Пленарне засідання чергової 32 сесії Запорізької обласної ради, яке було призначене на 3 жовтня,  під час якого...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-17116");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/zp-17102019web" target="_blank" rel="noopener noreferrer"><img width="250" height="389" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=250%2C389" class="image wp-image-18736  attachment-250x389 size-250x389 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="18736" data-permalink="http://zp-pravda.info/2019/10/17/zustrichaite-novyi-vypusk-pravdy-zp-17-10-2019/0001-2/" data-orig-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=3189%2C4961" data-orig-size="3189,4961" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-medium-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=193%2C300" data-large-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=386%2C600" data-lazy-srcset="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?w=3189 3189w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?resize=193%2C300 193w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?resize=768%2C1195 768w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?resize=386%2C600 386w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?w=2000 2000w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?w=3000 3000w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/0001.jpg?fit=250%2C389&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-24 
 col-sm-6">
    <div class="bd-layoutcolumn-24 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-19 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt width="250" height="182" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18049 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt="" width="250" height="182" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-6" data-block-id="custom_html-6">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:250px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow noopener noreferrer" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-запоріжжя" title="Погода у Запоріжжі" target="_blank" rel="noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Запоріжжя</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-запоріжжя/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();" rel="noopener noreferrer">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303008769&amp;lang=ua"></script></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone size-full wp-image-18654 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Бабочки-27-октября-2019-Орбита-267108.jpg?resize=250%2C364" alt width="250" height="364" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Бабочки-27-октября-2019-Орбита-267108.jpg?resize=250%2C364&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18654" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Бабочки-27-октября-2019-Орбита-267108.jpg?resize=250%2C364" alt="" width="250" height="364" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-18016 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18016" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt="" width="250" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-17955 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt width="250" height="253" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-17955" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt="" width="250" height="253" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-17140 size-full jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt width="250" height="355" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-17140 size-full" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt="" width="250" height="355" data-recalc-dims="1" /></noscript></p>
<p><a href="http://zp-pravda.info/wp-content/uploads/2019/10/обява-в-редакц__.pdf"><img class="alignnone wp-image-18568 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362" alt width="250" height="362" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18568 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362" alt="" width="250" height="362" data-recalc-dims="1" /></noscript></a></p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                            </div>

    </div>
</div></div>
	
		<footer class=" bd-footerarea-1">
            <section class=" bd-section-2 bd-tagstyles" id="section2" data-section-title="">
    <div class="bd-container-inner bd-margins clearfix">
        <div class=" bd-layoutcontainer-28 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-62 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-64 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-64 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-65 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-65 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		
	
		<div  class=" bd-sidebar-14 clearfix" data-position="Area-1"><div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-2" data-block-id="custom_html-2">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><iframe width="80%" height="400px" src="https://www.youtube.com/embed/videoseries?list=PLtgvEYu03giLe-fWW4KkrGgItoE30vfiQ" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div>
</div>
    <div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-3" data-block-id="custom_html-3">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><span style="color: #fff;"><br />©<span style="font-size: 8pt;">«Запорізька правда», 2019. Усі права застережено. Інформація, яку розміщено на сайті <strong>www.zp-pravda.info</strong>, є власністю редакції газети «Запорізька правда». Будь-який передрук чи будь-яке інше поширення зазначеної інформації здійснюється за попередньої згоди керівництва редакції. Під час цитування інформації, розміщеної на сайті, посилання на газету «Запорізька правда» обов'язкове. У разі використання матеріалів в інтернет-виданнях гіперпосилання обов’язкове на <strong>www.zp-pravda.info&nbsp;<br /></strong><br /></span></span></div></div></div>
</div></div>    </div>
</section>
    </footer>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-67 bd-icon "></span>
</a></div>
<div id="wp-footer">
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zp-pravda.info\/2019\/10\/22\/deputaty-z-druhoi-sproby-maiut-vykonaty-rishennia-verkhovnoho-sudu-pro-rozderzhavlennia-zaporizkoi-pravdy\/":18807};
	</script>
				<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://zp-pravda.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://zp-pravda.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://zp-pravda.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://zp-pravda.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.8'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'140963003',post:'18807',tz:'3',srv:'zp-pravda.info'} ]);
	_stq.push([ 'clickTrackerInit', '140963003', '18807' ]);
</script>
    <!-- 92 queries. 0,471 seconds. -->
</div>
</body>
</html>
<!-- Dynamic page generated in 0.464 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-22 11:49:02 -->

<!-- Compression = gzip -->