<!DOCTYPE html>
<html dir="ltr" lang="uk">
<head>
    <meta charset="UTF-8" />
    
    <link rel="pingback" href="http://zp-pravda.info/xmlrpc.php" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="http://zp-pravda.info/wp-content/themes/Untitled/jquery.js?ver=1.0.612"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="http://zp-pravda.info/wp-content/themes/Untitled/layout.ie.css" />
<script src="http://zp-pravda.info/wp-content/themes/Untitled/layout.ie.js"></script>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=PT+Sans:regular,italic,700,700italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="http://zp-pravda.info/wp-content/themes/Untitled/layout.core.js"></script>
    
    <title>Ринок праці Запорізької області | Запорізька правда</title>

<!-- All in One SEO Pack 3.3.4 від Michael Torbert of Semper Fi Web Design[924,988] -->
<meta name="description"  content="Станом на 27 грудня 2019 року чисельність безробітних громадян по області становила 19,2 тис. осіб, з них 15,4 тис. осіб отримують допомогу по безробіттю." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://zp-pravda.info/#organization","url":"http://zp-pravda.info/","name":"\u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u0430 \u043f\u0440\u0430\u0432\u0434\u0430","sameAs":[]},{"@type":"WebSite","@id":"http://zp-pravda.info/#website","url":"http://zp-pravda.info/","name":"\u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u0430 \u043f\u0440\u0430\u0432\u0434\u0430","publisher":{"@id":"http://zp-pravda.info/#organization"}},{"@type":"WebPage","@id":"http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/#webpage","url":"http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/","inLanguage":"uk","name":"\u0420\u0438\u043d\u043e\u043a \u043f\u0440\u0430\u0446\u0456 \u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u043e\u0457 \u043e\u0431\u043b\u0430\u0441\u0442\u0456","isPartOf":{"@id":"http://zp-pravda.info/#website"},"image":{"@type":"ImageObject","@id":"http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/#primaryimage","url":"https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/\u041b\u043e\u0433\u043e-\u0431\u0435\u0437-\u0444\u043e\u043d\u0430.png?fit=336%2C336","width":336,"height":336},"primaryImageOfPage":{"@id":"http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/#primaryimage"},"datePublished":"2019-12-27T10:19:02+03:00","dateModified":"2019-12-27T10:19:02+03:00"},{"@type":"Article","@id":"http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/#article","isPartOf":{"@id":"http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/#webpage"},"author":{"@id":"http://zp-pravda.info/author/nata/#author"},"headline":"\u0420\u0438\u043d\u043e\u043a \u043f\u0440\u0430\u0446\u0456 \u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u043e\u0457 \u043e\u0431\u043b\u0430\u0441\u0442\u0456","datePublished":"2019-12-27T10:19:02+03:00","dateModified":"2019-12-27T10:19:02+03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/#webpage"},"publisher":{"@id":"http://zp-pravda.info/#organization"},"articleSection":"\u0421\u0443\u0441\u043f\u0456\u043b\u044c\u0441\u0442\u0432\u043e","image":{"@type":"ImageObject","@id":"http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/#primaryimage","url":"https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/\u041b\u043e\u0433\u043e-\u0431\u0435\u0437-\u0444\u043e\u043d\u0430.png?fit=336%2C336","width":336,"height":336}},{"@type":"Person","@id":"http://zp-pravda.info/author/nata/#author","name":"nata","sameAs":[],"image":{"@type":"ImageObject","@id":"http://zp-pravda.info/#personlogo","url":"http://0.gravatar.com/avatar/c3845c0c14888459fdf7c599fc48995d?s=96&d=mm&r=g","width":96,"height":96,"caption":"nata"}}]}</script>
<link rel="canonical" href="http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-74489146-1', { 'cookieDomain': 'zp-pravda.info' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Запорізька правда &raquo; стрічка" href="http://zp-pravda.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Запорізька правда &raquo; Канал коментарів" href="http://zp-pravda.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zp-pravda.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://zp-pravda.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-bootstrap-css'  href='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.css?ver=1.0.612' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='//zp-pravda.info/wp-content/themes/Untitled/style.css?ver=1.0.612' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://zp-pravda.info/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.min.js?ver=1.0.612'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/script.js?ver=1.0.612'></script>
<link rel='https://api.w.org/' href='http://zp-pravda.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zp-pravda.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zp-pravda.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Руслан Рачинський &#8220;Кількість планових перевірок запорізьких платників зменшено на 15 відсотків&#8221;' href='http://zp-pravda.info/2019/12/27/ruslan-rachynskyi-kilkist-planovykh-perevirok-zaporizkykh-platnykiv-zmensheno-na-15-vidsotkiv/' />
<link rel='shortlink' href='https://wp.me/p9xsUP-58Q' />
<link rel="alternate" type="application/json+oembed" href="http://zp-pravda.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzp-pravda.info%2F2019%2F12%2F27%2Frynok-pratsi-zaporizkoi-oblasti-83%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zp-pravda.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzp-pravda.info%2F2019%2F12%2F27%2Frynok-pratsi-zaporizkoi-oblasti-83%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://zp-pravda.info/category/suspilstvo/",
                "name": "Суспільство"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/",
                "name": "Ринок праці Запорізької області"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Головна",
        "Офіційно",
        "Економіка",
        "Політика",
        "Культура",
        "Суспільство",
        "Анонси",
        "Події",
        "Резонанс",
        "Проекти",
        "Юридична консультація",
        "Знай і люби свій рідний край",
        "Ми вітаємо переможців",
        "Наука",
        "Спорт",
        "Баскетбол",
        "Футбол",
        "АТО"
    ],
    "url": [
        "http://zp-pravda.info/",
        "http://zp-pravda.info/category/ofitsijno/",
        "http://zp-pravda.info/category/ekonomika/",
        "http://zp-pravda.info/category/politika/",
        "http://zp-pravda.info/category/kultura/",
        "http://zp-pravda.info/category/suspilstvo/",
        "http://zp-pravda.info/category/anonsi/",
        "http://zp-pravda.info/category/podiji/",
        "http://zp-pravda.info/category/rezonans/",
        "http://zp-pravda.info/category/proekti/",
        "http://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/",
        "http://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/",
        "http://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/",
        "http://zp-pravda.info/category/nauka/",
        "http://zp-pravda.info/category/sport/",
        "http://zp-pravda.info/category/sport/basketball/",
        "http://zp-pravda.info/category/sport/futbol/",
        "http://zp-pravda.info/category/proekti/ato/"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Запорізька правда",
    "alternateName": "",
    "url": "http://zp-pravda.info/"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/"
    },
    "headline": "Ринок праці Запорізької області",
    "datePublished": "2019-12-27T13:19:02+0300",
    "dateModified": "2019-12-27T13:19:02+0300",
    "author": {
        "@type": "Person",
        "name": "nata"
    },
    "description": "Станом на 27 грудня 2019 року чисельність безробітних громадян по області становила 19,2 тис. осіб, з них 15,4",
    "image": {
        "@type": "ImageObject",
        "url": "https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?fit=336%2C336",
        "width": 336,
        "height": 336
    },
    "publisher": {
        "@type": "Organization",
        "name": "Запорізька правда",
        "logo": {
            "@type": "ImageObject",
            "url": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
            "width": 119,
            "height": 60
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/"
    },
    "headline": "Ринок праці Запорізької області",
    "datePublished": "2019-12-27T13:19:02+0300",
    "dateModified": "2019-12-27T13:19:02+0300",
    "author": {
        "@type": "Person",
        "name": "nata"
    },
    "description": "Станом на 27 грудня 2019 року чисельність безробітних громадян по області становила 19,2 тис. осіб, з них 15,4",
    "image": {
        "@type": "ImageObject",
        "url": "https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?fit=336%2C336",
        "width": 336,
        "height": 336
    },
    "publisher": {
        "@type": "Organization",
        "name": "Запорізька правда",
        "logo": {
            "@type": "ImageObject",
            "url": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
            "width": 119,
            "height": 60
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Запорізька правда",
    "url": "http://zp-pravda.info/",
    "logo": "http://zp-pravda.info/wp-content/uploads/2018/01/ZP_logo2.png",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+380-787-54-09",
            "contactType": "customer service",
            "email": "zp.reklama@ukr.net",
            "areaServed": [
                "UA"
            ],
            "availableLanguage": [
                "українська"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/zaporizka.pravda/"
    ]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<script>window.wpJQuery = window.jQuery;</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ринок праці Запорізької області" />
<meta property="og:url" content="http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/" />
<meta property="og:description" content="Станом на 27 грудня 2019 року чисельність безробітних громадян по області становила 19,2 тис. осіб, з них 15,4 тис. осіб отримують допомогу по безробіттю. Кількість актуальних вакансій станом на 27…" />
<meta property="article:published_time" content="2019-12-27T10:19:02+00:00" />
<meta property="article:modified_time" content="2019-12-27T10:19:02+00:00" />
<meta property="og:site_name" content="Запорізька правда" />
<meta property="og:image" content="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?fit=336%2C336" />
<meta property="og:image:width" content="336" />
<meta property="og:image:height" content="336" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:text:title" content="Ринок праці Запорізької області" />
<meta name="twitter:image" content="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?fit=336%2C336&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74489146-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="post-template-default single single-post postid-19768 single-format-standard  hfeed bootstrap bd-body-6 bd-pagebackground bd-margins post-template">
<header class=" bd-headerarea-1 bd-margins">
        <div class=" bd-layoutbox-3 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <div class=" bd-topmenu-2" data-responsive-menu="true">
        
            <div class=" bd-responsivemenu-2 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-7 ">
            <a  data-toggle="collapse"
                data-target=".bd-topmenu-2 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
            
            <div class=" bd-horizontalmenu-1 clearfix">
                <div class="bd-container-inner">
                
<ul class=" bd-menu-1 nav nav-pills navbar-left">
    <li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/pro-gazetu/">
        <span>
            Про газету        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/adresa-redaktsiji/">
        <span>
            Адреса редакції        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="http://zp-pravda.info/2015/12/14/reklama-v-gazeti/">
        <span>
            Реклама в газеті та на сайті zp-pravda.info        </span>
    </a>    </li>
    
</ul>                </div>
            </div>
            
        
            </div>
    </div>
    
	
		    </div>
</div>
	
		<div class=" bd-layoutbox-27 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-25 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-middle">
                <div class=" bd-columnwrapper-110 
 col-lg-4
 col-md-3
 col-sm-5">
    <div class="bd-layoutcolumn-110 bd-column" ><div class="bd-vertical-align-wrapper">
<a class=" bd-logo-2 bd-no-margins" href="http://zp-pravda.info">
<img class=" bd-imagestyles-17" src="http://zp-pravda.info/wp-content/themes/Untitled/images/7f8d3cfa8ff6ede16ffca54efba1789a_ZP_logo2.png" alt="Запорізька правда">
</a>
</div></div>
</div>
	
		<div class=" bd-columnwrapper-53 
 col-lg-4
 col-md-3
 col-sm-3
 hidden-xs">
    <div class="bd-layoutcolumn-53 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><form id="search-4" class=" bd-search-4 hidden-xs bd-no-margins form-inline" method="get" name="searchform" action="http://zp-pravda.info/">
    <div class="bd-container-inner">
        <div class="bd-search-wrapper">
            
                <input name="s" type="text" class=" bd-bootstrapinput-3 form-control" value="" placeholder="Пошук...">
                <a href="#" class="bd-icon-75 bd-icon " link-disable="true"></a>
        </div>
    </div>
        <script>
        (function (jQuery, $) {
            jQuery('.bd-search-4 .bd-icon-75').on('click', function (e) {
                e.preventDefault();
                jQuery('#search-4').submit();
            });
        })(window._$, window._$);
    </script>
</form></div></div>
</div>
	
		<div class=" bd-columnwrapper-113 
 col-lg-4
 col-sm-6
 hidden-sm hidden-xs">
    <div class="bd-layoutcolumn-113 hidden-sm hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><a class="bd-imagelink-3 bd-no-margins  bd-own-margins "  href="https://www.facebook.com/zaporizka.pravda/"
 target="_blank">
<img class=" bd-imagestyles" src="http://zp-pravda.info/wp-content/themes/Untitled/images/d7681909dce280927e9fdaf09f771bd3_fb.png"
 alt="ЗП в Фейсбук">
</a>
	
		<img class="bd-imagelink-11 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/161227d3246d51b70383a9427b1826dd_tw.png">
	
		<img class="bd-imagelink-9 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/58ec0fb78eb3195ea02c39928888b41f_in.png">
	
		<img class="bd-imagelink-7 bd-no-margins bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/48e0bd2543529cf772a665ff290ed66f_insta.png"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
    </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
 data-enable-sm
     
 data-enable-xs
     class=" bd-affix-5 bd-no-margins bd-margins "><div class=" bd-layoutbox-21  bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <nav class=" bd-hmenu-3"  data-responsive-menu="true" data-responsive-levels="expand on click" data-responsive-type="" data-offcanvas-delay="0ms" data-offcanvas-duration="700ms" data-offcanvas-timing-function="ease">
        
            <div class=" bd-menuoverlay-52 bd-menu-overlay"></div>
            <div class=" bd-responsivemenu-3 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-16 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse ">
        
        <div class=" bd-horizontalmenu-2 clearfix">
            <div class="bd-container-inner">
            
            
<ul class=" bd-menu-3 nav nav-pills nav-justified">
    <li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/">
        <span>
            Головна        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/ofitsijno/">
        <span>
            Офіційно        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/ekonomika/">
        <span>
            Економіка        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/politika/">
        <span>
            Політика        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/kultura/">
        <span>
            Культура        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/suspilstvo/">
        <span>
            Суспільство        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/anonsi/">
                <span>
                    Анонси                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/podiji/">
                <span>
                    Події                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/rezonans/">
                <span>
                    Резонанс                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/proekti/">
        <span>
            Проекти        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/">
                <span>
                    Юридична консультація                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/">
                <span>
                    Знай і люби свій рідний край                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/">
                <span>
                    Ми вітаємо переможців                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/nauka/">
        <span>
            Наука        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="http://zp-pravda.info/category/sport/">
        <span>
            Спорт        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/sport/basketball/">
                <span>
                    Баскетбол                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="http://zp-pravda.info/category/sport/futbol/">
                <span>
                    Футбол                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="http://zp-pravda.info/category/proekti/ato/">
        <span>
            АТО        </span>
    </a>    </li>
    
</ul>            
            </div>
        </div>
        

        <div class="bd-menu-close-icon">
    <a href="#" class="bd-icon  bd-icon-54"></a>
</div>

        
            </div>
    </nav>
    
	
		<img class="bd-imagelink-2 hidden-md hidden-sm hidden-lg bd-own-margins bd-imagestyles   "  src="http://zp-pravda.info/wp-content/themes/Untitled/images/453b1325419616e5e32438a454ee59d9_ZP_logo.png">
    </div>
</div>
</div>
</header>
	
		<div class=" bd-stretchtobottom-4 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-6">
<div class="bd-contentlayout-6  bd-sheetstyles  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
 
                                    <aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-6 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-21 clearfix" data-position="Area-4"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-11" data-block-id="custom_html-11">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		    
    <div class=" bd-breadcrumbs-1 hidden-xs">
        <div class="bd-container-inner">
            <ol class="breadcrumb">
                                        <li><div class=" bd-breadcrumbslink-1">
        <a href="http://zp-pravda.info" title="">Головна</a>
    </div></li>
                                            <li><div class=" bd-breadcrumbslink-1">
        <a href="http://zp-pravda.info/category/suspilstvo/" title="Суспільство">Суспільство</a>
    </div></li>
                                            <li class="active"><span class=" bd-breadcrumbstext-1"><span>Ринок праці Запорізької області</span></span></li>
                                </ol>
        </div>
    </div>                        
                    </div>
                </aside>
                                <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    

                    <div class=" bd-layoutitemsbox-20 bd-flex-wide bd-no-margins">
    <div class=" bd-content-15">
    
            <div class=" bd-blog-2">
        <div class="bd-container-inner">
        
                    
        <div class=" bd-grid-5 bd-margins">
            <div class="container-fluid">
                <div class="separated-grid row">
                        
                        <div class="separated-item-34 col-md-12 ">
                        
                            <div class="bd-griditem-34">
                                <article id="post-19768" class=" bd-article-3 clearfix hentry post-19768 post type-post status-publish format-standard has-post-thumbnail hentry category-suspilstvo">
    <a href="http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/" title="Ринок праці Запорізької області" class=" bd-postimage-7" ><img  width="336" height="336" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?fit=336%2C336" class=" bd-imagestyles-22 wp-post-image jetpack-lazy-image" alt="Ринок праці Запорізької області" title="Ринок праці Запорізької області" data-attachment-id="19143" data-permalink="http://zp-pravda.info/2019/11/15/perebuvannia-na-obliku-v-sluzhbi-zainiatosti-shcho-treba-znaty-shukachu-roboty/loho-bez-fona/" data-orig-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?fit=336%2C336" data-orig-size="336,336" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Лого без фона" data-image-description="" data-medium-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?fit=300%2C300" data-large-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?fit=336%2C336" data-lazy-srcset="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?w=336 336w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?resize=300%2C300 300w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?resize=150%2C150 150w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?resize=45%2C45 45w" data-lazy-sizes="(max-width: 336px) 100vw, 336px" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Лого-без-фона.png?fit=336%2C336&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	
		<div class=" bd-pagetitle-2">
    <div class="bd-container-inner">
        <h1>Ринок праці Запорізької області</h1>
    </div>
</div>
	
		<div class=" bd-layoutbox-8 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" bd-icon bd-icon-39"><time class="entry-date published updated" datetime="2019-12-27T13:19:02+03:00">27.12.2019</time></span>
</div>
    </div>
</div>
	
		<div class=" bd-layoutbox-10 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-postcontent-2 bd-tagstyles bd-custom-image bd-bootstrap-img bd-img-responsive entry-content bd-contentlayout-offset" >
    <p>Станом на 27 грудня 2019 року чисельність безробітних громадян по області становила 19,2 тис. осіб, з них 15,4 тис. осіб отримують допомогу по безробіттю.</p>
<p>Кількість актуальних вакансій станом на 27 грудня 2019 року – 1316 одиниць  (у м. Запоріжжі – 642 одиниці). Таким чином, на одне вільне робоче місце претендувало 15 безробітних осіб (у м. Запоріжжі – 6 безробітних).</p>
<p>З початку грудня 2019 року щоденно отримували статус безробітного в середньому 230 громадян. За направленням служби зайнятості щоденно працевлаштовано 49 безробітних, які перебували на обліку.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поділитися посиланням:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19768" class="share-facebook sd-button share-icon no-text" href="http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Відкривається у новому вікні)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19768" class="share-twitter sd-button share-icon no-text" href="http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter(Відкривається у новому вікні)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-19768" class="share-linkedin sd-button share-icon no-text" href="http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn(Відкривається у новому вікні)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp(Відкривається у новому вікні)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-19768" class="share-skype sd-button share-icon no-text" href="http://zp-pravda.info/2019/12/27/rynok-pratsi-zaporizkoi-oblasti-83/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype(Відкривається у новому вікні)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
    </div>
</div>
	
		<div  class=" bd-sidebar-27 clearfix" data-position="Area-7"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-12" data-block-id="custom_html-12">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div class="r38313"></div>
<script type="text/javascript">
    (function() {
        var worker38313,
            tickerID = 38313,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38313'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38313');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ua-n4p/0/38/ticker_38313.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div></div>
</div></div>	
		<div class=" bd-layoutbox-12 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticontags-8 bd-no-margins">
        </div>
	
		<div class=" bd-posticoncategory-7 bd-no-margins">
        <span class=" bd-icon bd-icon-44"><span><a href="http://zp-pravda.info/category/suspilstvo/" rel="category tag">Суспільство</a></span></span>
    </div>
    </div>
</div>
</article>
                                                                                                                                </div>
                        </div>
                </div>
            </div>
        </div>
        
        </div>
    </div>
</div>
</div>

                    
 
                                    <aside class="bd-sidebararea-3-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-3 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-19 clearfix" data-position="Area-3"><div class=" bd-block bd-own-margins widget widget_text" id="text-7" data-block-id="text-7">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone wp-image-18078 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290" alt width="890" height="290" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18078 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290" alt="" width="890" height="290" data-recalc-dims="1" /></noscript></p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-5" data-block-id="custom_html-5">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>                        
                    </div>
                </aside>
                                    </div>
                
 
                                    <aside class="bd-sidebararea-1-column hidden-sm  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-1 hidden-sm bd-flex-wide  bd-contentlayout-offset">
                        
                        <div class=" bd-layoutcontainer-22 hidden-xs bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-102 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-102 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-15 clearfix" data-position="primary"><div class=" bd-block-3 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-93903"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/12/25/zustrichaite-svizhyi-vypusk-pravdazp-vid-26-12-19r/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/0001-2-scaled.jpg?fit=386%2C600" alt="Зустрічайте свіжий випуск ПравдаЗП від 26.12.19р." data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/0001-2-scaled.jpg?fit=386%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/0001-2-scaled.jpg?fit=386%2C600" alt="Зустрічайте свіжий випуск ПравдаЗП від 26.12.19р." /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/12/25/zustrichaite-svizhyi-vypusk-pravdazp-vid-26-12-19r/" target="_self" rel="noopener noreferrer">Зустрічайте свіжий випуск ПравдаЗП від 26.12.19р.</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друзі! У четвер, 26 грудня,  виходить у світ черговий випуск  Запорізької обласної газети «Правда ЗП» громадської організації «Клуб друзів...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-93903");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-22543"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/12/18/u-pytanni-shchodo-rozderzhavlennia-zaporizkoi-pravdy-kryha-skresla/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/сесія-1.jpg?fit=676%2C451" alt="У питанні щодо роздержавлення «Запорізької правди» крига скресла." data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/сесія-1.jpg?fit=676%2C451&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/сесія-1.jpg?fit=676%2C451" alt="У питанні щодо роздержавлення «Запорізької правди» крига скресла." /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/12/18/u-pytanni-shchodo-rozderzhavlennia-zaporizkoi-pravdy-kryha-skresla/" target="_self" rel="noopener noreferrer">У питанні щодо роздержавлення «Запорізької правди» крига скресла.</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Наталя Зворигіна Навіть самій важко повірити, що нарешті на шляху відродження  клейноду нашого краю – 102-річної газети «Запорізька правда»...</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/11/26/spilka-zhurnalistiv-i-hazetiari-vymahaiut-zaprovadyty-derzhavnu-prohramu-pidtrymky-drukovanykh-zmi-ta-naklasty-moratorii-na-skorochennia-poshtovykh-viddilen-zvernennia/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/78116355_662957277857663_2225571895812554752_o.jpg?fit=676%2C445" alt="Спілка журналістів і газетярі вимагають запровадити державну програму підтримки друкованих ЗМІ та накласти мораторій на скорочення поштових відділень (звернення)" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/78116355_662957277857663_2225571895812554752_o.jpg?fit=676%2C445&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/78116355_662957277857663_2225571895812554752_o.jpg?fit=676%2C445" alt="Спілка журналістів і газетярі вимагають запровадити державну програму підтримки друкованих ЗМІ та накласти мораторій на скорочення поштових відділень (звернення)" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/11/26/spilka-zhurnalistiv-i-hazetiari-vymahaiut-zaprovadyty-derzhavnu-prohramu-pidtrymky-drukovanykh-zmi-ta-naklasty-moratorii-na-skorochennia-poshtovykh-viddilen-zvernennia/" target="_self" rel="noopener noreferrer">Спілка журналістів і газетярі вимагають запровадити державну програму підтримки друкованих ЗМІ та накласти мораторій на скорочення поштових відділень (звернення)</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Про це йдеться у зверненні учасників Всеукраїнської наради редакторів до керівництва держави. Крім того, газетярі вкотре вимагають від уряду...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-22543");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/zp_19122019_web" target="_blank" rel="noopener noreferrer"><img width="250" height="389" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=250%2C389" class="image wp-image-19616  attachment-250x389 size-250x389 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="19616" data-permalink="http://zp-pravda.info/2019/12/18/zustrichaite-svizhyi-vypusk-pravdyzp-za-19-12-19/zp-19-12-2019-1-pol/" data-orig-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=1594%2C2480" data-orig-size="1594,2480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZP-19-12-2019 1 пол" data-image-description="" data-medium-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=193%2C300" data-large-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=386%2C600" data-lazy-srcset="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?w=1594 1594w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=193%2C300 193w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=386%2C600 386w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=768%2C1195 768w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=987%2C1536 987w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=1316%2C2048 1316w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=250%2C389&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://zp-pravda.info/2019/12/27/publichni-zakupivli-maizhe-70-vidsotkiv-protsedur-z-porushenniam-zakonodavstva/" title="Публічні закупівлі: майже 70 відсотків процедур - з порушенням законодавства" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/1-11.jpg?fit=760%2C407&#038;resize=40%2C40" alt="Публічні закупівлі: майже 70 відсотків процедур - з порушенням законодавства" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/publichni-zakupivli-maizhe-70-vidsotkiv-protsedur-z-porushenniam-zakonodavstva/" title="Публічні закупівлі: майже 70 відсотків процедур - з порушенням законодавства" class="bump-view" data-bump-view="tp">Публічні закупівлі: майже 70 відсотків процедур - з порушенням законодавства</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/12/27/ruslan-rachynskyi-kilkist-planovykh-perevirok-zaporizkykh-platnykiv-zmensheno-na-15-vidsotkiv/" title="Руслан Рачинський &quot;Кількість планових перевірок запорізьких платників зменшено на 15 відсотків&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Audit_11_mis-scaled.jpg?fit=1200%2C837&#038;resize=40%2C40" alt="Руслан Рачинський &quot;Кількість планових перевірок запорізьких платників зменшено на 15 відсотків&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/ruslan-rachynskyi-kilkist-planovykh-perevirok-zaporizkykh-platnykiv-zmensheno-na-15-vidsotkiv/" title="Руслан Рачинський &quot;Кількість планових перевірок запорізьких платників зменшено на 15 відсотків&quot;" class="bump-view" data-bump-view="tp">Руслан Рачинський &quot;Кількість планових перевірок запорізьких платників зменшено на 15 відсотків&quot;</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/12/27/zvorushlyva-dytiacha-p-iatochka-rozchulyla-i-zihrila-dushu/" title="Зворушлива дитяча п’яточка розчулила і зігріла душу" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/DSC_0849-1-scaled.jpg?fit=1200%2C848&#038;resize=40%2C40" alt="Зворушлива дитяча п’яточка розчулила і зігріла душу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/zvorushlyva-dytiacha-p-iatochka-rozchulyla-i-zihrila-dushu/" title="Зворушлива дитяча п’яточка розчулила і зігріла душу" class="bump-view" data-bump-view="tp">Зворушлива дитяча п’яточка розчулила і зігріла душу</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2016/03/rozvod-muze-zvysovat-riziko-vysokeho-krevniho-tlaku-a-deprese.jpg?fit=1200%2C901&#038;resize=40%2C40" alt="Профілактика професійних захворювань" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">Профілактика професійних захворювань</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?fit=1200%2C800&#038;resize=40%2C40" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">Правила поведінки у натовпі під час масових заходів!</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/12/27/zaporizhtsi-splatyly-6-8-miliona-hryven-avtopodatku/" title="Запоріжці сплатили 6,8 мільйона гривень &quot;автоподатку&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Цифра_трансп_11_мic-scaled.jpg?fit=1200%2C837&#038;resize=40%2C40" alt="Запоріжці сплатили 6,8 мільйона гривень &quot;автоподатку&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/zaporizhtsi-splatyly-6-8-miliona-hryven-avtopodatku/" title="Запоріжці сплатили 6,8 мільйона гривень &quot;автоподатку&quot;" class="bump-view" data-bump-view="tp">Запоріжці сплатили 6,8 мільйона гривень &quot;автоподатку&quot;</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/12/27/ukraina-pidnimetsia-tilky-todi-koly-vykorystovuvatyme-potentsial-zhinok/" title="Україна підніметься тільки тоді, коли використовуватиме потенціал жінок" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/20191220_140301-scaled.jpg?fit=1200%2C900&#038;resize=40%2C40" alt="Україна підніметься тільки тоді, коли використовуватиме потенціал жінок" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/ukraina-pidnimetsia-tilky-todi-koly-vykorystovuvatyme-potentsial-zhinok/" title="Україна підніметься тільки тоді, коли використовуватиме потенціал жінок" class="bump-view" data-bump-view="tp">Україна підніметься тільки тоді, коли використовуватиме потенціал жінок</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2018/01/31/shkidlivi-rechovini-i-ih-vpliv-na-organizm-ta-zahist-pracivnikiv/" title="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/01/klassopasnostiveshestv_2D27.jpg?fit=550%2C299&#038;resize=40%2C40" alt="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2018/01/31/shkidlivi-rechovini-i-ih-vpliv-na-organizm-ta-zahist-pracivnikiv/" title="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/09/18/heneral-mykola-lushpiienko-novyi-nachalnyk-politsii-zaporizkoi-oblasti/" title="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/258436.jpg?fit=550%2C826&#038;resize=40%2C40" alt="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/09/18/heneral-mykola-lushpiienko-novyi-nachalnyk-politsii-zaporizkoi-oblasti/" title="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" class="bump-view" data-bump-view="tp">Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2017/02/14/chi-mozhna-povtorno-zvernutis-z-apelyatsijnoyu-skargoyu-do-apelyatsijnogo-sudu/" title="Чи можна повторно звернутись з апеляційною скаргою до апеляційного суду?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2017/02/twitter_com_nab_ukr14_id8637_650x410_650x410.jpg?fit=650%2C410&#038;resize=40%2C40" alt="Чи можна повторно звернутись з апеляційною скаргою до апеляційного суду?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2017/02/14/chi-mozhna-povtorno-zvernutis-z-apelyatsijnoyu-skargoyu-do-apelyatsijnogo-sudu/" title="Чи можна повторно звернутись з апеляційною скаргою до апеляційного суду?" class="bump-view" data-bump-view="tp">Чи можна повторно звернутись з апеляційною скаргою до апеляційного суду?</a>
							</div>
													</li>
					</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-104 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-104 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-12 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt width="250" height="182" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18049 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt="" width="250" height="182" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-13" data-block-id="custom_html-13">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-52bvkANlU2Qcg3" class="gsInformer" style="width:250px;height:199px">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"></noscript>
</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода" rel="noopener noreferrer">
<img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" /></noscript>
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript>
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"></noscript>
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=52bvkANlU2Qcg3"></script>
<!-- Gismeteo informer END --></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-19613 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Казковий-бум.jpg?resize=250%2C353" alt width="250" height="353" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Казковий-бум.jpg?resize=250%2C353&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-19613" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Казковий-бум.jpg?resize=250%2C353" alt="" width="250" height="353" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-19611 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Новорічний-сюрприз.jpg?resize=250%2C354" alt width="250" height="354" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Новорічний-сюрприз.jpg?resize=250%2C354&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-19611" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Новорічний-сюрприз.jpg?resize=250%2C354" alt="" width="250" height="354" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-18016 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18016" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt="" width="250" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-17955 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt width="250" height="253" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-17955" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt="" width="250" height="253" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-17140 size-full jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt width="250" height="355" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-17140 size-full" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt="" width="250" height="355" data-recalc-dims="1" /></noscript></p>
<p><a href="http://zp-pravda.info/wp-content/uploads/2019/10/обява-в-редакц__.pdf"><img class="alignnone wp-image-18568 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362" alt width="250" height="362" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18568 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362" alt="" width="250" height="362" data-recalc-dims="1" /></noscript></a></p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		</div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                                </div>
            
 
                                    <aside class="bd-sidebararea-2-column hidden-md hidden-xs hidden-lg  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-2 hidden-md hidden-xs hidden-lg bd-flex-wide  bd-margins">
                        
                        <div class=" bd-layoutcontainer-8 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-22 
 col-sm-6">
    <div class="bd-layoutcolumn-22 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-17 clearfix" data-position="primary"><div class=" bd-block-9 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-17890"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/12/25/zustrichaite-svizhyi-vypusk-pravdazp-vid-26-12-19r/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/0001-2-scaled.jpg?fit=386%2C600" alt="Зустрічайте свіжий випуск ПравдаЗП від 26.12.19р." data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/0001-2-scaled.jpg?fit=386%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/0001-2-scaled.jpg?fit=386%2C600" alt="Зустрічайте свіжий випуск ПравдаЗП від 26.12.19р." /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/12/25/zustrichaite-svizhyi-vypusk-pravdazp-vid-26-12-19r/" target="_self" rel="noopener noreferrer">Зустрічайте свіжий випуск ПравдаЗП від 26.12.19р.</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друзі! У четвер, 26 грудня,  виходить у світ черговий випуск  Запорізької обласної газети «Правда ЗП» громадської організації «Клуб друзів...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-17890");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-77545"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/12/18/u-pytanni-shchodo-rozderzhavlennia-zaporizkoi-pravdy-kryha-skresla/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/сесія-1.jpg?fit=676%2C451" alt="У питанні щодо роздержавлення «Запорізької правди» крига скресла." data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/сесія-1.jpg?fit=676%2C451&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/сесія-1.jpg?fit=676%2C451" alt="У питанні щодо роздержавлення «Запорізької правди» крига скресла." /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/12/18/u-pytanni-shchodo-rozderzhavlennia-zaporizkoi-pravdy-kryha-skresla/" target="_self" rel="noopener noreferrer">У питанні щодо роздержавлення «Запорізької правди» крига скресла.</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Наталя Зворигіна Навіть самій важко повірити, що нарешті на шляху відродження  клейноду нашого краю – 102-річної газети «Запорізька правда»...</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="http://zp-pravda.info/2019/11/26/spilka-zhurnalistiv-i-hazetiari-vymahaiut-zaprovadyty-derzhavnu-prohramu-pidtrymky-drukovanykh-zmi-ta-naklasty-moratorii-na-skorochennia-poshtovykh-viddilen-zvernennia/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/78116355_662957277857663_2225571895812554752_o.jpg?fit=676%2C445" alt="Спілка журналістів і газетярі вимагають запровадити державну програму підтримки друкованих ЗМІ та накласти мораторій на скорочення поштових відділень (звернення)" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/78116355_662957277857663_2225571895812554752_o.jpg?fit=676%2C445&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/78116355_662957277857663_2225571895812554752_o.jpg?fit=676%2C445" alt="Спілка журналістів і газетярі вимагають запровадити державну програму підтримки друкованих ЗМІ та накласти мораторій на скорочення поштових відділень (звернення)" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="http://zp-pravda.info/2019/11/26/spilka-zhurnalistiv-i-hazetiari-vymahaiut-zaprovadyty-derzhavnu-prohramu-pidtrymky-drukovanykh-zmi-ta-naklasty-moratorii-na-skorochennia-poshtovykh-viddilen-zvernennia/" target="_self" rel="noopener noreferrer">Спілка журналістів і газетярі вимагають запровадити державну програму підтримки друкованих ЗМІ та накласти мораторій на скорочення поштових відділень (звернення)</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Про це йдеться у зверненні учасників Всеукраїнської наради редакторів до керівництва держави. Крім того, газетярі вкотре вимагають від уряду...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-77545");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/zp_19122019_web" target="_blank" rel="noopener noreferrer"><img width="250" height="389" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=250%2C389" class="image wp-image-19616  attachment-250x389 size-250x389 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="19616" data-permalink="http://zp-pravda.info/2019/12/18/zustrichaite-svizhyi-vypusk-pravdyzp-za-19-12-19/zp-19-12-2019-1-pol/" data-orig-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=1594%2C2480" data-orig-size="1594,2480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZP-19-12-2019 1 пол" data-image-description="" data-medium-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=193%2C300" data-large-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=386%2C600" data-lazy-srcset="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?w=1594 1594w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=193%2C300 193w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=386%2C600 386w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=768%2C1195 768w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=987%2C1536 987w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?resize=1316%2C2048 1316w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/12/ZP-19-12-2019-1-пол.jpg?fit=250%2C389&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://zp-pravda.info/2019/12/27/publichni-zakupivli-maizhe-70-vidsotkiv-protsedur-z-porushenniam-zakonodavstva/" title="Публічні закупівлі: майже 70 відсотків процедур - з порушенням законодавства" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/11/1-11.jpg?fit=760%2C407&#038;resize=40%2C40" alt="Публічні закупівлі: майже 70 відсотків процедур - з порушенням законодавства" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/publichni-zakupivli-maizhe-70-vidsotkiv-protsedur-z-porushenniam-zakonodavstva/" title="Публічні закупівлі: майже 70 відсотків процедур - з порушенням законодавства" class="bump-view" data-bump-view="tp">Публічні закупівлі: майже 70 відсотків процедур - з порушенням законодавства</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/12/27/ruslan-rachynskyi-kilkist-planovykh-perevirok-zaporizkykh-platnykiv-zmensheno-na-15-vidsotkiv/" title="Руслан Рачинський &quot;Кількість планових перевірок запорізьких платників зменшено на 15 відсотків&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Audit_11_mis-scaled.jpg?fit=1200%2C837&#038;resize=40%2C40" alt="Руслан Рачинський &quot;Кількість планових перевірок запорізьких платників зменшено на 15 відсотків&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/ruslan-rachynskyi-kilkist-planovykh-perevirok-zaporizkykh-platnykiv-zmensheno-na-15-vidsotkiv/" title="Руслан Рачинський &quot;Кількість планових перевірок запорізьких платників зменшено на 15 відсотків&quot;" class="bump-view" data-bump-view="tp">Руслан Рачинський &quot;Кількість планових перевірок запорізьких платників зменшено на 15 відсотків&quot;</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/12/27/zvorushlyva-dytiacha-p-iatochka-rozchulyla-i-zihrila-dushu/" title="Зворушлива дитяча п’яточка розчулила і зігріла душу" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/DSC_0849-1-scaled.jpg?fit=1200%2C848&#038;resize=40%2C40" alt="Зворушлива дитяча п’яточка розчулила і зігріла душу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/zvorushlyva-dytiacha-p-iatochka-rozchulyla-i-zihrila-dushu/" title="Зворушлива дитяча п’яточка розчулила і зігріла душу" class="bump-view" data-bump-view="tp">Зворушлива дитяча п’яточка розчулила і зігріла душу</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2016/03/rozvod-muze-zvysovat-riziko-vysokeho-krevniho-tlaku-a-deprese.jpg?fit=1200%2C901&#038;resize=40%2C40" alt="Профілактика професійних захворювань" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">Профілактика професійних захворювань</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?fit=1200%2C800&#038;resize=40%2C40" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">Правила поведінки у натовпі під час масових заходів!</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/12/27/zaporizhtsi-splatyly-6-8-miliona-hryven-avtopodatku/" title="Запоріжці сплатили 6,8 мільйона гривень &quot;автоподатку&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Цифра_трансп_11_мic-scaled.jpg?fit=1200%2C837&#038;resize=40%2C40" alt="Запоріжці сплатили 6,8 мільйона гривень &quot;автоподатку&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/zaporizhtsi-splatyly-6-8-miliona-hryven-avtopodatku/" title="Запоріжці сплатили 6,8 мільйона гривень &quot;автоподатку&quot;" class="bump-view" data-bump-view="tp">Запоріжці сплатили 6,8 мільйона гривень &quot;автоподатку&quot;</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/12/27/ukraina-pidnimetsia-tilky-todi-koly-vykorystovuvatyme-potentsial-zhinok/" title="Україна підніметься тільки тоді, коли використовуватиме потенціал жінок" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/12/20191220_140301-scaled.jpg?fit=1200%2C900&#038;resize=40%2C40" alt="Україна підніметься тільки тоді, коли використовуватиме потенціал жінок" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/12/27/ukraina-pidnimetsia-tilky-todi-koly-vykorystovuvatyme-potentsial-zhinok/" title="Україна підніметься тільки тоді, коли використовуватиме потенціал жінок" class="bump-view" data-bump-view="tp">Україна підніметься тільки тоді, коли використовуватиме потенціал жінок</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2018/01/31/shkidlivi-rechovini-i-ih-vpliv-na-organizm-ta-zahist-pracivnikiv/" title="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/01/klassopasnostiveshestv_2D27.jpg?fit=550%2C299&#038;resize=40%2C40" alt="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2018/01/31/shkidlivi-rechovini-i-ih-vpliv-na-organizm-ta-zahist-pracivnikiv/" title="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2019/09/18/heneral-mykola-lushpiienko-novyi-nachalnyk-politsii-zaporizkoi-oblasti/" title="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/258436.jpg?fit=550%2C826&#038;resize=40%2C40" alt="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2019/09/18/heneral-mykola-lushpiienko-novyi-nachalnyk-politsii-zaporizkoi-oblasti/" title="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" class="bump-view" data-bump-view="tp">Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області</a>
							</div>
													</li>
										<li>
						<a href="http://zp-pravda.info/2017/02/14/chi-mozhna-povtorno-zvernutis-z-apelyatsijnoyu-skargoyu-do-apelyatsijnogo-sudu/" title="Чи можна повторно звернутись з апеляційною скаргою до апеляційного суду?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2017/02/twitter_com_nab_ukr14_id8637_650x410_650x410.jpg?fit=650%2C410&#038;resize=40%2C40" alt="Чи можна повторно звернутись з апеляційною скаргою до апеляційного суду?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://zp-pravda.info/2017/02/14/chi-mozhna-povtorno-zvernutis-z-apelyatsijnoyu-skargoyu-do-apelyatsijnogo-sudu/" title="Чи можна повторно звернутись з апеляційною скаргою до апеляційного суду?" class="bump-view" data-bump-view="tp">Чи можна повторно звернутись з апеляційною скаргою до апеляційного суду?</a>
							</div>
													</li>
					</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-24 
 col-sm-6">
    <div class="bd-layoutcolumn-24 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-19 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt width="250" height="182" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18049 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt="" width="250" height="182" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-13" data-block-id="custom_html-13">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-52bvkANlU2Qcg3" class="gsInformer" style="width:250px;height:199px">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"></noscript>
</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода" rel="noopener noreferrer">
<img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" /></noscript>
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript>
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"></noscript>
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=52bvkANlU2Qcg3"></script>
<!-- Gismeteo informer END --></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-19613 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Казковий-бум.jpg?resize=250%2C353" alt width="250" height="353" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Казковий-бум.jpg?resize=250%2C353&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-19613" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Казковий-бум.jpg?resize=250%2C353" alt="" width="250" height="353" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-19611 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Новорічний-сюрприз.jpg?resize=250%2C354" alt width="250" height="354" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Новорічний-сюрприз.jpg?resize=250%2C354&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-19611" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/12/Новорічний-сюрприз.jpg?resize=250%2C354" alt="" width="250" height="354" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-18016 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18016" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt="" width="250" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-17955 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt width="250" height="253" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-17955" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt="" width="250" height="253" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone wp-image-17140 size-full jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt width="250" height="355" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-17140 size-full" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/07/А5_.jpg?resize=250%2C355" alt="" width="250" height="355" data-recalc-dims="1" /></noscript></p>
<p><a href="http://zp-pravda.info/wp-content/uploads/2019/10/обява-в-редакц__.pdf"><img class="alignnone wp-image-18568 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362" alt width="250" height="362" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18568 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/10/Снимок2.png?resize=250%2C362" alt="" width="250" height="362" data-recalc-dims="1" /></noscript></a></p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                            </div>

    </div>
</div></div>
	
		<footer class=" bd-footerarea-1">
            <section class=" bd-section-2 bd-tagstyles" id="section2" data-section-title="">
    <div class="bd-container-inner bd-margins clearfix">
        <div class=" bd-layoutcontainer-28 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-62 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-64 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-64 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-65 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-65 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		
	
		<div  class=" bd-sidebar-14 clearfix" data-position="Area-1"><div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-2" data-block-id="custom_html-2">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><iframe width="80%" height="400px" src="https://www.youtube.com/embed/videoseries?list=PLtgvEYu03giLe-fWW4KkrGgItoE30vfiQ" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div>
</div>
    <div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-3" data-block-id="custom_html-3">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><span style="color: #fff;"><br />©<span style="font-size: 8pt;">«Запорізька правда», 2019. Усі права застережено. Інформація, яку розміщено на сайті <strong>www.zp-pravda.info</strong>, є власністю редакції газети «Запорізька правда». Будь-який передрук чи будь-яке інше поширення зазначеної інформації здійснюється за попередньої згоди керівництва редакції. Під час цитування інформації, розміщеної на сайті, посилання на газету «Запорізька правда» обов'язкове. У разі використання матеріалів в інтернет-виданнях гіперпосилання обов’язкове на <strong>www.zp-pravda.info&nbsp;<br /></strong><br /></span></span></div></div></div>
</div></div>    </div>
</section>
    </footer>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-67 bd-icon "></span>
</a></div>
<div id="wp-footer">
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zp-pravda.info\/2019\/12\/27\/rynok-pratsi-zaporizkoi-oblasti-83\/":19768};
	</script>
				<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://zp-pravda.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'140963003',post:'19768',tz:'3',srv:'zp-pravda.info'} ]);
	_stq.push([ 'clickTrackerInit', '140963003', '19768' ]);
</script>
    <!-- 137 queries. 0,476 seconds. -->
</div>
</body>
</html>