<!DOCTYPE html>
<html dir="ltr" lang="uk" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    
    <link rel="pingback" href="https://zp-pravda.info/xmlrpc.php" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="https://zp-pravda.info/wp-content/themes/Untitled/jquery.js?ver=1.0.612"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="https://zp-pravda.info/wp-content/themes/Untitled/layout.ie.css" />
<script src="https://zp-pravda.info/wp-content/themes/Untitled/layout.ie.js"></script>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=PT+Sans:regular,italic,700,700italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="https://zp-pravda.info/wp-content/themes/Untitled/layout.core.js"></script>
    
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>У Запоріжжі вогнеборці ліквідували пожежу в гаражі</title>
<meta name="description" content="24 березня о 15:06 до Служби порятунку «101» надійшло повідомлення про пожежу по вул. Верхоянська у Шевченківському районі міста."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/" />
<meta property="og:locale" content="uk_UA">
<meta property="og:type" content="article">
<meta property="og:title" content="У Запоріжжі вогнеборці ліквідували пожежу в гаражі">
<meta property="og:description" content="24 березня о 15:06 до Служби порятунку «101» надійшло повідомлення про пожежу по вул. Верхоянська у Шевченківському районі міста.">
<meta property="og:url" content="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/">
<meta property="og:site_name" content="Газета Запорізька правда">
<meta property="article:publisher" content="https://www.facebook.com/zaporizka.pravda/">
<meta property="article:section" content="Події">
<meta property="article:published_time" content="2020-03-26T12:51:23+03:00">
<meta property="og:image" content="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg">
<meta property="og:image:secure_url" content="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="960">
<meta property="og:image:alt" content="У Запоріжжі вогнеборці ліквідували пожежу в гаражі">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="У Запоріжжі вогнеборці ліквідували пожежу в гаражі">
<meta name="twitter:description" content="24 березня о 15:06 до Служби порятунку «101» надійшло повідомлення про пожежу по вул. Верхоянська у Шевченківському районі міста.">
<meta name="twitter:image" content="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"\u0423 \u0417\u0430\u043f\u043e\u0440\u0456\u0436\u0436\u0456 \u0432\u043e\u0433\u043d\u0435\u0431\u043e\u0440\u0446\u0456 \u043b\u0456\u043a\u0432\u0456\u0434\u0443\u0432\u0430\u043b\u0438 \u043f\u043e\u0436\u0435\u0436\u0443 \u0432 \u0433\u0430\u0440\u0430\u0436\u0456","description":"24 \u0431\u0435\u0440\u0435\u0437\u043d\u044f \u043e 15:06 \u0434\u043e \u0421\u043b\u0443\u0436\u0431\u0438 \u043f\u043e\u0440\u044f\u0442\u0443\u043d\u043a\u0443 \u00ab101\u00bb \u043d\u0430\u0434\u0456\u0439\u0448\u043b\u043e \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u0435\u043d\u043d\u044f \u043f\u0440\u043e \u043f\u043e\u0436\u0435\u0436\u0443 \u043f\u043e \u0432\u0443\u043b. \u0412\u0435\u0440\u0445\u043e\u044f\u043d\u0441\u044c\u043a\u0430 \u0443 \u0428\u0435\u0432\u0447\u0435\u043d\u043a\u0456\u0432\u0441\u044c\u043a\u043e\u043c\u0443 \u0440\u0430\u0439\u043e\u043d\u0456 \u043c\u0456\u0441\u0442\u0430.","datePublished":"2020-03-26T12:51:23+03:00","dateModified":"2020-03-26T12:51:23+03:00","publisher":{"@type":"Organization","name":"\u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u0430 \u043f\u0440\u0430\u0432\u0434\u0430","logo":{"@type":"ImageObject","url":"https:\/\/zp-pravda.info\/wp-content\/uploads\/2019\/02\/ZP_logo2.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/zp-pravda.info\/2020\/03\/26\/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi\/"},"author":{"@type":"Person","name":"nata"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/zp-pravda.info\/wp-content\/uploads\/2020\/03\/photo_\u0432\u0443\u043b.-\u0412\u0435\u0440\u0445\u043e\u044f\u043d\u0441\u044c\u043a\u0430-3.jpg?fit=1280%2C960&ssl=1","width":1280,"height":960}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета Запорізька правда &raquo; стрічка" href="https://zp-pravda.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета Запорізька правда &raquo; Канал коментарів" href="https://zp-pravda.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zp-pravda.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='https://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-bootstrap-css'  href='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.css?ver=1.0.612' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='//zp-pravda.info/wp-content/themes/Untitled/style.css?ver=1.0.612' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-74489146-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["zp-pravda.info"]} );
gtag('js', new Date());
gtag('config', 'UA-74489146-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.min.js?ver=1.0.612'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/script.js?ver=1.0.612'></script>
<link rel='https://api.w.org/' href='https://zp-pravda.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zp-pravda.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zp-pravda.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9xsUP-5qT' />
<link rel="alternate" type="application/json+oembed" href="https://zp-pravda.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzp-pravda.info%2F2020%2F03%2F26%2Fu-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zp-pravda.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzp-pravda.info%2F2020%2F03%2F26%2Fu-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.5.1" />
<!-- wp_auction start -->
<link type="text/css" rel="stylesheet" href="https://zp-pravda.info/wp-includes/js/thickbox/thickbox.css" />

<link type="text/css" rel="stylesheet" href="https://zp-pravda.info/wp-content/plugins/wp-auctions/styles/default/color.css" />

      
  
<!-- wp_auction end -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<script>window.wpJQuery = window.jQuery;</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/amp/">    
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-20887 single-format-standard  hfeed bootstrap bd-body-6 bd-pagebackground bd-margins post-template">
<header class=" bd-headerarea-1 bd-margins">
        <div class=" bd-layoutbox-3 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <div class=" bd-topmenu-2" data-responsive-menu="true">
        
            <div class=" bd-responsivemenu-2 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-7 ">
            <a  data-toggle="collapse"
                data-target=".bd-topmenu-2 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
            
            <div class=" bd-horizontalmenu-1 clearfix">
                <div class="bd-container-inner">
                
<ul class=" bd-menu-1 nav nav-pills navbar-left">
    <li class=" bd-menuitem-1 ">
    <a class=" "  href="https://zp-pravda.info/2015/12/14/pro-gazetu/">
        <span>
            Про газету        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="https://zp-pravda.info/2015/12/14/adresa-redaktsiji/">
        <span>
            Адреса редакції        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="https://zp-pravda.info/2015/12/14/reklama-v-gazeti/">
        <span>
            Реклама в газеті та на сайті zp-pravda.info        </span>
    </a>    </li>
    
</ul>                </div>
            </div>
            
        
            </div>
    </div>
    
	
		    </div>
</div>
	
		<div class=" bd-layoutbox-27 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-25 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-middle">
                <div class=" bd-columnwrapper-110 
 col-lg-4
 col-md-3
 col-sm-5">
    <div class="bd-layoutcolumn-110 bd-column" ><div class="bd-vertical-align-wrapper">
<a class=" bd-logo-2 bd-no-margins" href="https://zp-pravda.info">
<img class=" bd-imagestyles-17" src="https://zp-pravda.info/wp-content/themes/Untitled/images/7f8d3cfa8ff6ede16ffca54efba1789a_ZP_logo2.png" alt="Газета Запорізька правда">
</a>
</div></div>
</div>
	
		<div class=" bd-columnwrapper-53 
 col-lg-4
 col-md-3
 col-sm-3
 hidden-xs">
    <div class="bd-layoutcolumn-53 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><form id="search-4" class=" bd-search-4 hidden-xs bd-no-margins form-inline" method="get" name="searchform" action="https://zp-pravda.info/">
    <div class="bd-container-inner">
        <div class="bd-search-wrapper">
            
                <input name="s" type="text" class=" bd-bootstrapinput-3 form-control" value="" placeholder="Пошук...">
                <a href="#" class="bd-icon-75 bd-icon " link-disable="true"></a>
        </div>
    </div>
        <script>
        (function (jQuery, $) {
            jQuery('.bd-search-4 .bd-icon-75').on('click', function (e) {
                e.preventDefault();
                jQuery('#search-4').submit();
            });
        })(window._$, window._$);
    </script>
</form></div></div>
</div>
	
		<div class=" bd-columnwrapper-113 
 col-lg-4
 col-sm-6
 hidden-sm hidden-xs">
    <div class="bd-layoutcolumn-113 hidden-sm hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><a class="bd-imagelink-3 bd-no-margins  bd-own-margins "  href="https://www.facebook.com/zaporizka.pravda/"
 target="_blank">
<img class=" bd-imagestyles" src="https://zp-pravda.info/wp-content/themes/Untitled/images/d7681909dce280927e9fdaf09f771bd3_fb.png"
 alt="ЗП в Фейсбук">
</a>
	
		<img class="bd-imagelink-11 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/161227d3246d51b70383a9427b1826dd_tw.png">
	
		<img class="bd-imagelink-9 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/58ec0fb78eb3195ea02c39928888b41f_in.png">
	
		<img class="bd-imagelink-7 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/48e0bd2543529cf772a665ff290ed66f_insta.png"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
    </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
 data-enable-sm
     
 data-enable-xs
     class=" bd-affix-5 bd-no-margins bd-margins "><div class=" bd-layoutbox-21  bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <nav class=" bd-hmenu-3"  data-responsive-menu="true" data-responsive-levels="expand on click" data-responsive-type="" data-offcanvas-delay="0ms" data-offcanvas-duration="700ms" data-offcanvas-timing-function="ease">
        
            <div class=" bd-menuoverlay-52 bd-menu-overlay"></div>
            <div class=" bd-responsivemenu-3 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-16 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse ">
        
        <div class=" bd-horizontalmenu-2 clearfix">
            <div class="bd-container-inner">
            
            
<ul class=" bd-menu-3 nav nav-pills nav-justified">
    <li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/">
        <span>
            Головна        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/ofitsijno/">
        <span>
            Офіційно        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/ekonomika/">
        <span>
            Економіка        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/politika/">
        <span>
            Політика        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/kultura/">
        <span>
            Культура        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="https://zp-pravda.info/category/suspilstvo/">
        <span>
            Суспільство        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/anonsi/">
                <span>
                    Анонси                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/podiji/">
                <span>
                    Події                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/rezonans/">
                <span>
                    Резонанс                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="https://zp-pravda.info/category/proekti/">
        <span>
            Проекти        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/">
                <span>
                    Юридична консультація                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/">
                <span>
                    Знай і люби свій рідний край                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/">
                <span>
                    Ми вітаємо переможців                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/nauka/">
        <span>
            Наука        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="https://zp-pravda.info/category/sport/">
        <span>
            Спорт        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/sport/basketball/">
                <span>
                    Баскетбол                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/sport/futbol/">
                <span>
                    Футбол                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/proekti/ato/">
        <span>
            АТО        </span>
    </a>    </li>
    
</ul>            
            </div>
        </div>
        

        <div class="bd-menu-close-icon">
    <a href="#" class="bd-icon  bd-icon-54"></a>
</div>

        
            </div>
    </nav>
    
	
		<img class="bd-imagelink-2 hidden-md hidden-sm hidden-lg bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/453b1325419616e5e32438a454ee59d9_ZP_logo.png">
    </div>
</div>
</div>
</header>
	
		<div class=" bd-stretchtobottom-4 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-6">
<div class="bd-contentlayout-6  bd-sheetstyles  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
 
                                    <aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-6 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-21 clearfix" data-position="Area-4"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-11" data-block-id="custom_html-11">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		    
    <div class=" bd-breadcrumbs-1 hidden-xs">
        <div class="bd-container-inner">
            <ol class="breadcrumb">
                                        <li><div class=" bd-breadcrumbslink-1">
        <a href="https://zp-pravda.info" title="">Головна</a>
    </div></li>
                                            <li><div class=" bd-breadcrumbslink-1">
        <a href="https://zp-pravda.info/category/podiji/" title="Події">Події</a>
    </div></li>
                                            <li class="active"><span class=" bd-breadcrumbstext-1"><span>У Запоріжжі вогнеборці ліквідували пожежу в гаражі</span></span></li>
                                </ol>
        </div>
    </div>                        
                    </div>
                </aside>
                                <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    

                    <div class=" bd-layoutitemsbox-20 bd-flex-wide bd-no-margins">
    <div class=" bd-content-15">
    
            <div class=" bd-blog-2">
        <div class="bd-container-inner">
        
                    
        <div class=" bd-grid-5 bd-margins">
            <div class="container-fluid">
                <div class="separated-grid row">
                        
                        <div class="separated-item-34 col-md-12 ">
                        
                            <div class="bd-griditem-34">
                                <article id="post-20887" class=" bd-article-3 clearfix hentry post-20887 post type-post status-publish format-standard has-post-thumbnail hentry category-podiji">
    <a href="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/" title="У Запоріжжі вогнеборці ліквідували пожежу в гаражі" class=" bd-postimage-7" ><img  width="676" height="507" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg?fit=676%2C507&amp;ssl=1" class=" bd-imagestyles-22 wp-post-image jetpack-lazy-image" alt="У Запоріжжі вогнеборці ліквідували пожежу в гаражі" title="У Запоріжжі вогнеборці ліквідували пожежу в гаражі" data-attachment-id="20888" data-permalink="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/photo_vul-verkhoianska-3/" data-orig-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_вул. Верхоянська 3" data-image-description="" data-medium-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg?fit=676%2C507&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg?resize=676%2C507&amp;ssl=1 676w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/photo_вул.-Верхоянська-3.jpg?fit=676%2C507&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	
		<div class=" bd-pagetitle-2">
    <div class="bd-container-inner">
        <h1>У Запоріжжі вогнеборці ліквідували пожежу в гаражі</h1>
    </div>
</div>
	
		<div class=" bd-layoutbox-8 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" bd-icon bd-icon-39"><time class="entry-date published updated" datetime="2020-03-26T12:51:23+03:00">26.03.2020</time></span>
</div>
    </div>
</div>
	
		<div class=" bd-layoutbox-10 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-postcontent-2 bd-tagstyles bd-custom-image bd-bootstrap-img bd-img-responsive entry-content bd-contentlayout-offset" >
    <p>24 березня о 15:06 до Служби порятунку «101» надійшло повідомлення про пожежу по вул. Верхоянська у Шевченківському районі міста.</p>
<p>Прибувши на місце події, рятувальники встановили, що горить гараж та два автомобіля в середині на загальній площі 54 кв.м.</p>
<p>О 15:22 вогнеборці локалізували займання, а о 15:41 – повністю ліквідували</p>
<p>Причина пожежі встановлюється. Внаслідок події ніхто не постраждав. За фактом події відповідні органи ведуть розслідування.</p>
<p>Від ГУ ДСНС залучалось 2 одиниці техніки та 9 чоловік особового складу.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поділитися посиланням:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20887" class="share-facebook sd-button share-icon no-text" href="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Відкривається у новому вікні)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20887" class="share-twitter sd-button share-icon no-text" href="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter(Відкривається у новому вікні)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20887" class="share-linkedin sd-button share-icon no-text" href="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn(Відкривається у новому вікні)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp(Відкривається у новому вікні)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-20887" class="share-skype sd-button share-icon no-text" href="https://zp-pravda.info/2020/03/26/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype(Відкривається у новому вікні)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
    </div>
</div>
	
		<div  class=" bd-sidebar-27 clearfix" data-position="Area-7"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-12" data-block-id="custom_html-12">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div class="r38313"></div>
<script type="text/javascript">
    (function() {
        var worker38313,
            tickerID = 38313,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38313'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38313');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ua-n4p/0/38/ticker_38313.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div></div>
</div></div>	
		<div class=" bd-layoutbox-12 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticontags-8 bd-no-margins">
        </div>
	
		<div class=" bd-posticoncategory-7 bd-no-margins">
        <span class=" bd-icon bd-icon-44"><span><a href="https://zp-pravda.info/category/podiji/" rel="category tag">Події</a></span></span>
    </div>
    </div>
</div>
</article>
                                                                                                                                </div>
                        </div>
                </div>
            </div>
        </div>
        
        </div>
    </div>
</div>
</div>

                    
 
                                    <aside class="bd-sidebararea-3-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-3 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-19 clearfix" data-position="Area-3"><div class=" bd-block bd-own-margins widget widget_text" id="text-7" data-block-id="text-7">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone wp-image-18078 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290" alt width="890" height="290" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18078 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290" alt="" width="890" height="290" data-recalc-dims="1" /></noscript></p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-5" data-block-id="custom_html-5">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>                        
                    </div>
                </aside>
                                    </div>
                
 
                                    <aside class="bd-sidebararea-1-column hidden-sm  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-1 hidden-sm bd-flex-wide  bd-contentlayout-offset">
                        
                        <div class=" bd-layoutcontainer-22 hidden-xs bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-102 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-102 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-15 clearfix" data-position="primary"><div class=" bd-block-3 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-42866"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/03/26/uriad-zaprovadyv-rezhym-nadzvychainoi-sytuatsii-po-vsii-terytorii-ukrainy/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b59591a9d7355543857_820x360.jpg?fit=676%2C450&amp;ssl=1" alt="Уряд запровадив режим надзвичайної ситуації по всій території України" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b59591a9d7355543857_820x360.jpg?fit=676%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b59591a9d7355543857_820x360.jpg?fit=676%2C450&ssl=1" alt="Уряд запровадив режим надзвичайної ситуації по всій території України" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/03/26/uriad-zaprovadyv-rezhym-nadzvychainoi-sytuatsii-po-vsii-terytorii-ukrainy/" target="_self" rel="noopener noreferrer">Уряд запровадив режим надзвичайної ситуації по всій території України</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Уряд запровадив режим надзвичайної ситуації на всій території України на 30 днів, до 24 квітня 2020 року. Таке рішення...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-42866");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-89845"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/03/26/rezhym-nadzvychainoi-sytuatsii-po-vsii-terytorii-ukrainy-shcho-tse-oznachaie/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b62ff02e1b453457735_820x360.jpg?fit=601%2C600&amp;ssl=1" alt="Режим надзвичайної ситуації по всій території України: що це означає?" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b62ff02e1b453457735_820x360.jpg?fit=601%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b62ff02e1b453457735_820x360.jpg?fit=601%2C600&ssl=1" alt="Режим надзвичайної ситуації по всій території України: що це означає?" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/03/26/rezhym-nadzvychainoi-sytuatsii-po-vsii-terytorii-ukrainy-shcho-tse-oznachaie/" target="_self" rel="noopener noreferrer">Режим надзвичайної ситуації по всій території України: що це означає?</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Режим надзвичайної ситуації не обмежує конституційні права громадян, а лише консолідує зусилля для подолання загрози. &nbsp; Департамент комунікацій Секретаріату...</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/03/24/analitychni-tsentry-vystupaiut-proty-pidpysannia-rishennia-pro-stvorennia-konsultatsiinoi-rady-z-predstavnykamy-ordlo/"><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/03/403653.jpg?fit=676%2C380&amp;ssl=1" alt="Аналітичні центри виступають проти підписання рішення про створення консультаційної ради з &#8220;представниками ОРДЛО&#8221;" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/03/403653.jpg?fit=676%2C380&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/03/403653.jpg?fit=676%2C380&ssl=1" alt="Аналітичні центри виступають проти підписання рішення про створення консультаційної ради з &#8220;представниками ОРДЛО&#8221;" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/03/24/analitychni-tsentry-vystupaiut-proty-pidpysannia-rishennia-pro-stvorennia-konsultatsiinoi-rady-z-predstavnykamy-ordlo/" target="_self" rel="noopener noreferrer">Аналітичні центри виступають проти підписання рішення про створення консультаційної ради з &#8220;представниками ОРДЛО&#8221;</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Київ, 23 березня &nbsp; Фонд “Демократичні ініціативи імені Ілька Кучеріва”,  VoxUkraine, Центр “Нова Європа” Центр спільний дій, Український центр...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-89845");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/zp-19-03-2020_zp" target="_blank" rel="noopener noreferrer"><img width="250" height="389" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=250%2C389&amp;ssl=1" class="image wp-image-20738  attachment-250x389 size-250x389 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="20738" data-permalink="https://zp-pravda.info/2020/03/18/zustrichaite-svizhyi-vypusk-pravdazp-10-vid-19-03-2020r/0001-17/" data-orig-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=1646%2C2560&amp;ssl=1" data-orig-size="1646,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-medium-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=193%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=386%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?w=1646&amp;ssl=1 1646w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=193%2C300&amp;ssl=1 193w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=386%2C600&amp;ssl=1 386w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=768%2C1195&amp;ssl=1 768w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=987%2C1536&amp;ssl=1 987w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=1316%2C2048&amp;ssl=1 1316w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=250%2C389&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="https://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">Правила поведінки у натовпі під час масових заходів!</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Користь води: 11 цікавих фактів" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">Користь води: 11 цікавих фактів</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?fit=550%2C310&#038;ssl=1&#038;resize=40%2C40" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">Попередження, ознаки та лікування сколіозу</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/10/19/tryvalist-robochoho-chasu-dlia-pratsivnykiv-zainiatykh-na-robotakh-iz-shkidlyvymy-umovamy-pratsi/" title="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/10/28rgter578.jpg?fit=550%2C309&#038;ssl=1&#038;resize=40%2C40" alt="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/10/19/tryvalist-robochoho-chasu-dlia-pratsivnykiv-zainiatykh-na-robotakh-iz-shkidlyvymy-umovamy-pratsi/" title="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" class="bump-view" data-bump-view="tp">Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/03/22/za-nesvoiechasnu-oplatu-zhytlovo-komunalnykh-posluh-shtrafiv-chy-skasuvannia-subsydii-ne-bude-maryna-lazebna/" title="За несвоєчасну оплату житлово-комунальних послуг штрафів чи скасування субсидій не буде, – Марина Лазебна" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/мінсоцполітики.jpg?fit=546%2C441&#038;ssl=1&#038;resize=40%2C40" alt="За несвоєчасну оплату житлово-комунальних послуг штрафів чи скасування субсидій не буде, – Марина Лазебна" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/03/22/za-nesvoiechasnu-oplatu-zhytlovo-komunalnykh-posluh-shtrafiv-chy-skasuvannia-subsydii-ne-bude-maryna-lazebna/" title="За несвоєчасну оплату житлово-комунальних послуг штрафів чи скасування субсидій не буде, – Марина Лазебна" class="bump-view" data-bump-view="tp">За несвоєчасну оплату житлово-комунальних послуг штрафів чи скасування субсидій не буде, – Марина Лазебна</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/09/18/heneral-mykola-lushpiienko-novyi-nachalnyk-politsii-zaporizkoi-oblasti/" title="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/258436.jpg?fit=550%2C826&#038;ssl=1&#038;resize=40%2C40" alt="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/09/18/heneral-mykola-lushpiienko-novyi-nachalnyk-politsii-zaporizkoi-oblasti/" title="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" class="bump-view" data-bump-view="tp">Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/02/19/podorozh-do-muzeia-mykyty-korzha/" title="Подорож до музея Микити Коржа" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/02/65346767.jpg?fit=550%2C367&#038;ssl=1&#038;resize=40%2C40" alt="Подорож до музея Микити Коржа" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/02/19/podorozh-do-muzeia-mykyty-korzha/" title="Подорож до музея Микити Коржа" class="bump-view" data-bump-view="tp">Подорож до музея Микити Коржа</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/03/24/dyrektor-tov-ztmk-volodymyr-syvak-ztmk-protydiie-rozpovsiudzhenniu-koronavirusu-i-orhanizuie-bezpechnu-robotu-vlasnoho-personalu/" title="Директор ТОВ «ЗТМК» Володимир Сивак: «ЗТМК протидіє розповсюдженню коронавірусу і організує безпечну роботу власного персоналу»." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/IMG_4217-1-scaled.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Директор ТОВ «ЗТМК» Володимир Сивак: «ЗТМК протидіє розповсюдженню коронавірусу і організує безпечну роботу власного персоналу»." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/03/24/dyrektor-tov-ztmk-volodymyr-syvak-ztmk-protydiie-rozpovsiudzhenniu-koronavirusu-i-orhanizuie-bezpechnu-robotu-vlasnoho-personalu/" title="Директор ТОВ «ЗТМК» Володимир Сивак: «ЗТМК протидіє розповсюдженню коронавірусу і організує безпечну роботу власного персоналу»." class="bump-view" data-bump-view="tp">Директор ТОВ «ЗТМК» Володимир Сивак: «ЗТМК протидіє розповсюдженню коронавірусу і організує безпечну роботу власного персоналу».</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/01/31/shkidlivi-rechovini-i-ih-vpliv-na-organizm-ta-zahist-pracivnikiv/" title="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/01/klassopasnostiveshestv_2D27.jpg?fit=550%2C299&#038;ssl=1&#038;resize=40%2C40" alt="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/01/31/shkidlivi-rechovini-i-ih-vpliv-na-organizm-ta-zahist-pracivnikiv/" title="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/03/26/zbalansovani-novyny-bez-manipuliatsii-pro-koronavirus-ta-karantyn-na-suspilnomu-zaporizhzhia/" title="Збалансовані новини без маніпуляцій про коронавірус та карантин - на Суспільному Запоріжжя" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/og-8.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Збалансовані новини без маніпуляцій про коронавірус та карантин - на Суспільному Запоріжжя" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/03/26/zbalansovani-novyny-bez-manipuliatsii-pro-koronavirus-ta-karantyn-na-suspilnomu-zaporizhzhia/" title="Збалансовані новини без маніпуляцій про коронавірус та карантин - на Суспільному Запоріжжя" class="bump-view" data-bump-view="tp">Збалансовані новини без маніпуляцій про коронавірус та карантин - на Суспільному Запоріжжя</a>
							</div>
													</li>
					</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-104 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-104 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-12 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-13" data-block-id="custom_html-13">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-52bvkANlU2Qcg3" class="gsInformer" style="width:250px;height:199px">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"></noscript>
</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода" rel="noopener noreferrer">
<img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" /></noscript>
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript>
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"></noscript>
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=52bvkANlU2Qcg3"></script>
<!-- Gismeteo informer END --></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-18016 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18016" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt="" width="250" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-17955 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt width="250" height="253" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-17955" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt="" width="250" height="253" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt width="250" height="182" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18049 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt="" width="250" height="182" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		</div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                                </div>
            
 
                                    <aside class="bd-sidebararea-2-column hidden-md hidden-xs hidden-lg  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-2 hidden-md hidden-xs hidden-lg bd-flex-wide  bd-margins">
                        
                        <div class=" bd-layoutcontainer-8 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-22 
 col-sm-6">
    <div class="bd-layoutcolumn-22 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-17 clearfix" data-position="primary"><div class=" bd-block-9 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-75286"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/03/26/uriad-zaprovadyv-rezhym-nadzvychainoi-sytuatsii-po-vsii-terytorii-ukrainy/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b59591a9d7355543857_820x360.jpg?fit=676%2C450&amp;ssl=1" alt="Уряд запровадив режим надзвичайної ситуації по всій території України" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b59591a9d7355543857_820x360.jpg?fit=676%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b59591a9d7355543857_820x360.jpg?fit=676%2C450&ssl=1" alt="Уряд запровадив режим надзвичайної ситуації по всій території України" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/03/26/uriad-zaprovadyv-rezhym-nadzvychainoi-sytuatsii-po-vsii-terytorii-ukrainy/" target="_self" rel="noopener noreferrer">Уряд запровадив режим надзвичайної ситуації по всій території України</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Уряд запровадив режим надзвичайної ситуації на всій території України на 30 днів, до 24 квітня 2020 року. Таке рішення...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-75286");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-27720"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/03/26/rezhym-nadzvychainoi-sytuatsii-po-vsii-terytorii-ukrainy-shcho-tse-oznachaie/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b62ff02e1b453457735_820x360.jpg?fit=601%2C600&amp;ssl=1" alt="Режим надзвичайної ситуації по всій території України: що це означає?" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b62ff02e1b453457735_820x360.jpg?fit=601%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/5e7b62ff02e1b453457735_820x360.jpg?fit=601%2C600&ssl=1" alt="Режим надзвичайної ситуації по всій території України: що це означає?" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/03/26/rezhym-nadzvychainoi-sytuatsii-po-vsii-terytorii-ukrainy-shcho-tse-oznachaie/" target="_self" rel="noopener noreferrer">Режим надзвичайної ситуації по всій території України: що це означає?</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Режим надзвичайної ситуації не обмежує конституційні права громадян, а лише консолідує зусилля для подолання загрози. &nbsp; Департамент комунікацій Секретаріату...</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/03/24/analitychni-tsentry-vystupaiut-proty-pidpysannia-rishennia-pro-stvorennia-konsultatsiinoi-rady-z-predstavnykamy-ordlo/"><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/03/403653.jpg?fit=676%2C380&amp;ssl=1" alt="Аналітичні центри виступають проти підписання рішення про створення консультаційної ради з &#8220;представниками ОРДЛО&#8221;" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/03/403653.jpg?fit=676%2C380&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/03/403653.jpg?fit=676%2C380&ssl=1" alt="Аналітичні центри виступають проти підписання рішення про створення консультаційної ради з &#8220;представниками ОРДЛО&#8221;" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/03/24/analitychni-tsentry-vystupaiut-proty-pidpysannia-rishennia-pro-stvorennia-konsultatsiinoi-rady-z-predstavnykamy-ordlo/" target="_self" rel="noopener noreferrer">Аналітичні центри виступають проти підписання рішення про створення консультаційної ради з &#8220;представниками ОРДЛО&#8221;</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Київ, 23 березня &nbsp; Фонд “Демократичні ініціативи імені Ілька Кучеріва”,  VoxUkraine, Центр “Нова Європа” Центр спільний дій, Український центр...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-27720");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/zp-19-03-2020_zp" target="_blank" rel="noopener noreferrer"><img width="250" height="389" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=250%2C389&amp;ssl=1" class="image wp-image-20738  attachment-250x389 size-250x389 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="20738" data-permalink="https://zp-pravda.info/2020/03/18/zustrichaite-svizhyi-vypusk-pravdazp-10-vid-19-03-2020r/0001-17/" data-orig-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=1646%2C2560&amp;ssl=1" data-orig-size="1646,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-medium-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=193%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=386%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?w=1646&amp;ssl=1 1646w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=193%2C300&amp;ssl=1 193w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=386%2C600&amp;ssl=1 386w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=768%2C1195&amp;ssl=1 768w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=987%2C1536&amp;ssl=1 987w, https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?resize=1316%2C2048&amp;ssl=1 1316w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/0001-1-scaled.jpg?fit=250%2C389&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="https://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">Правила поведінки у натовпі під час масових заходів!</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Користь води: 11 цікавих фактів" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">Користь води: 11 цікавих фактів</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?fit=550%2C310&#038;ssl=1&#038;resize=40%2C40" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">Попередження, ознаки та лікування сколіозу</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/10/19/tryvalist-robochoho-chasu-dlia-pratsivnykiv-zainiatykh-na-robotakh-iz-shkidlyvymy-umovamy-pratsi/" title="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/10/28rgter578.jpg?fit=550%2C309&#038;ssl=1&#038;resize=40%2C40" alt="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/10/19/tryvalist-robochoho-chasu-dlia-pratsivnykiv-zainiatykh-na-robotakh-iz-shkidlyvymy-umovamy-pratsi/" title="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" class="bump-view" data-bump-view="tp">Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/03/22/za-nesvoiechasnu-oplatu-zhytlovo-komunalnykh-posluh-shtrafiv-chy-skasuvannia-subsydii-ne-bude-maryna-lazebna/" title="За несвоєчасну оплату житлово-комунальних послуг штрафів чи скасування субсидій не буде, – Марина Лазебна" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/03/мінсоцполітики.jpg?fit=546%2C441&#038;ssl=1&#038;resize=40%2C40" alt="За несвоєчасну оплату житлово-комунальних послуг штрафів чи скасування субсидій не буде, – Марина Лазебна" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/03/22/za-nesvoiechasnu-oplatu-zhytlovo-komunalnykh-posluh-shtrafiv-chy-skasuvannia-subsydii-ne-bude-maryna-lazebna/" title="За несвоєчасну оплату житлово-комунальних послуг штрафів чи скасування субсидій не буде, – Марина Лазебна" class="bump-view" data-bump-view="tp">За несвоєчасну оплату житлово-комунальних послуг штрафів чи скасування субсидій не буде, – Марина Лазебна</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/09/18/heneral-mykola-lushpiienko-novyi-nachalnyk-politsii-zaporizkoi-oblasti/" title="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/258436.jpg?fit=550%2C826&#038;ssl=1&#038;resize=40%2C40" alt="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/09/18/heneral-mykola-lushpiienko-novyi-nachalnyk-politsii-zaporizkoi-oblasti/" title="Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області" class="bump-view" data-bump-view="tp">Генерал Микола Лушпієнко – новий  начальник поліції Запорізької  області</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/02/19/podorozh-do-muzeia-mykyty-korzha/" title="Подорож до музея Микити Коржа" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/02/65346767.jpg?fit=550%2C367&#038;ssl=1&#038;resize=40%2C40" alt="Подорож до музея Микити Коржа" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/02/19/podorozh-do-muzeia-mykyty-korzha/" title="Подорож до музея Микити Коржа" class="bump-view" data-bump-view="tp">Подорож до музея Микити Коржа</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/03/24/dyrektor-tov-ztmk-volodymyr-syvak-ztmk-protydiie-rozpovsiudzhenniu-koronavirusu-i-orhanizuie-bezpechnu-robotu-vlasnoho-personalu/" title="Директор ТОВ «ЗТМК» Володимир Сивак: «ЗТМК протидіє розповсюдженню коронавірусу і організує безпечну роботу власного персоналу»." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/IMG_4217-1-scaled.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Директор ТОВ «ЗТМК» Володимир Сивак: «ЗТМК протидіє розповсюдженню коронавірусу і організує безпечну роботу власного персоналу»." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/03/24/dyrektor-tov-ztmk-volodymyr-syvak-ztmk-protydiie-rozpovsiudzhenniu-koronavirusu-i-orhanizuie-bezpechnu-robotu-vlasnoho-personalu/" title="Директор ТОВ «ЗТМК» Володимир Сивак: «ЗТМК протидіє розповсюдженню коронавірусу і організує безпечну роботу власного персоналу»." class="bump-view" data-bump-view="tp">Директор ТОВ «ЗТМК» Володимир Сивак: «ЗТМК протидіє розповсюдженню коронавірусу і організує безпечну роботу власного персоналу».</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/01/31/shkidlivi-rechovini-i-ih-vpliv-na-organizm-ta-zahist-pracivnikiv/" title="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/01/klassopasnostiveshestv_2D27.jpg?fit=550%2C299&#038;ssl=1&#038;resize=40%2C40" alt="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/01/31/shkidlivi-rechovini-i-ih-vpliv-na-organizm-ta-zahist-pracivnikiv/" title="ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">ШКІДЛИВІ РЕЧОВИНИ І ЇХ ВПЛИВ НА ОРГАНІЗМ ТА ЗАХИСТ ПРАЦІВНИКІВ</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/03/26/zbalansovani-novyny-bez-manipuliatsii-pro-koronavirus-ta-karantyn-na-suspilnomu-zaporizhzhia/" title="Збалансовані новини без маніпуляцій про коронавірус та карантин - на Суспільному Запоріжжя" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/03/og-8.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Збалансовані новини без маніпуляцій про коронавірус та карантин - на Суспільному Запоріжжя" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/03/26/zbalansovani-novyny-bez-manipuliatsii-pro-koronavirus-ta-karantyn-na-suspilnomu-zaporizhzhia/" title="Збалансовані новини без маніпуляцій про коронавірус та карантин - на Суспільному Запоріжжя" class="bump-view" data-bump-view="tp">Збалансовані новини без маніпуляцій про коронавірус та карантин - на Суспільному Запоріжжя</a>
							</div>
													</li>
					</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-24 
 col-sm-6">
    <div class="bd-layoutcolumn-24 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-19 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-13" data-block-id="custom_html-13">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-52bvkANlU2Qcg3" class="gsInformer" style="width:250px;height:199px">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"></noscript>
</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода" rel="noopener noreferrer">
<img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" /></noscript>
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript>
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"></noscript>
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=52bvkANlU2Qcg3"></script>
<!-- Gismeteo informer END --></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-18016 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18016" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt="" width="250" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-17955 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt width="250" height="253" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-17955" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt="" width="250" height="253" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt width="250" height="182" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18049 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt="" width="250" height="182" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                            </div>

    </div>
</div></div>
	
		<footer class=" bd-footerarea-1">
            <section class=" bd-section-2 bd-tagstyles" id="section2" data-section-title="">
    <div class="bd-container-inner bd-margins clearfix">
        <div class=" bd-layoutcontainer-28 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-62 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-64 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-64 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-65 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-65 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		
	
		<div  class=" bd-sidebar-14 clearfix" data-position="Area-1"><div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-2" data-block-id="custom_html-2">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><iframe width="80%" height="400px" src="https://www.youtube.com/embed/videoseries?list=PLtgvEYu03giLe-fWW4KkrGgItoE30vfiQ" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div>
</div>
    <div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-3" data-block-id="custom_html-3">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><span style="color: #fff;"><br />©<span style="font-size: 8pt;">«Запорізька правда», 2019. Усі права застережено. Інформація, яку розміщено на сайті <strong>www.zp-pravda.info</strong>, є власністю редакції газети «Запорізька правда». Будь-який передрук чи будь-яке інше поширення зазначеної інформації здійснюється за попередньої згоди керівництва редакції. Під час цитування інформації, розміщеної на сайті, посилання на газету «Запорізька правда» обов'язкове. У разі використання матеріалів в інтернет-виданнях гіперпосилання обов’язкове на <strong>www.zp-pravda.info&nbsp;<br /></strong><br /></span></span></div></div></div>
</div></div>    </div>
</section>
    </footer>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-67 bd-icon "></span>
</a></div>
<div id="wp-footer">
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zp-pravda.info\/2020\/03\/26\/u-zaporizhzhi-vohnebortsi-likviduvaly-pozhezhu-v-harazhi\/":20887};
	</script>
				<link rel='stylesheet' id='jquery_ui_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"https:\/\/zp-pravda.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/wp-auctions/wp_auctionsjs.php?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'140963003',post:'20887',tz:'3',srv:'zp-pravda.info'} ]);
	_stq.push([ 'clickTrackerInit', '140963003', '20887' ]);
</script>
    <!-- 143 queries. 0,651 seconds. -->
</div>
</body>
</html>