<!DOCTYPE html>
<html dir="ltr" lang="uk" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    
    <link rel="pingback" href="https://zp-pravda.info/xmlrpc.php" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="https://zp-pravda.info/wp-content/themes/Untitled/jquery.js?ver=1.0.657"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="https://zp-pravda.info/wp-content/themes/Untitled/layout.ie.css" />
<script src="https://zp-pravda.info/wp-content/themes/Untitled/layout.ie.js"></script>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=PT+Sans:regular,italic,700,700italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="https://zp-pravda.info/wp-content/themes/Untitled/layout.core.js"></script>
    
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Перший кредит на умовах часткових кредитних гарантій в рамках «Доступні кредити 5-7-9%» отримало фермерське господарство з Запорізької області</title>
<meta name="description" content="АБ «Укргазбанк» видав перший кредит в рамках «Доступні кредити 5-7-9%» на умовах часткових кредитних гарантій. "/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/" />
<meta property="og:locale" content="uk_UA">
<meta property="og:type" content="article">
<meta property="og:title" content="Перший кредит на умовах часткових кредитних гарантій в рамках «Доступні кредити 5-7-9%» отримало фермерське господарство з Запорізької області">
<meta property="og:description" content="АБ «Укргазбанк» видав перший кредит в рамках «Доступні кредити 5-7-9%» на умовах часткових кредитних гарантій. ">
<meta property="og:url" content="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/">
<meta property="og:site_name" content="Газета Запорізька правда">
<meta property="article:publisher" content="https://www.facebook.com/zaporizka.pravda/">
<meta property="article:section" content="Економіка">
<meta property="article:published_time" content="2020-05-28T09:04:52+03:00">
<meta property="og:image" content="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg">
<meta property="og:image:secure_url" content="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg">
<meta property="og:image:width" content="870">
<meta property="og:image:height" content="460">
<meta property="og:image:alt" content="Перший кредит на умовах часткових кредитних гарантій в рамках «Доступні кредити 5-7-9%» отримало фермерське господарство з Запорізької області">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Перший кредит на умовах часткових кредитних гарантій в рамках «Доступні кредити 5-7-9%» отримало фермерське господарство з Запорізької області">
<meta name="twitter:description" content="АБ «Укргазбанк» видав перший кредит в рамках «Доступні кредити 5-7-9%» на умовах часткових кредитних гарантій. ">
<meta name="twitter:image" content="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"\u041f\u0435\u0440\u0448\u0438\u0439 \u043a\u0440\u0435\u0434\u0438\u0442 \u043d\u0430 \u0443\u043c\u043e\u0432\u0430\u0445 \u0447\u0430\u0441\u0442\u043a\u043e\u0432\u0438\u0445 \u043a\u0440\u0435\u0434\u0438\u0442\u043d\u0438\u0445 \u0433\u0430\u0440\u0430\u043d\u0442\u0456\u0439 \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 \u00ab\u0414\u043e\u0441\u0442\u0443\u043f\u043d\u0456 \u043a\u0440\u0435\u0434\u0438\u0442\u0438 5-7-9%\u00bb \u043e\u0442\u0440\u0438\u043c\u0430\u043b\u043e \u0444\u0435\u0440\u043c\u0435\u0440\u0441\u044c\u043a\u0435 \u0433\u043e\u0441\u043f\u043e\u0434\u0430\u0440\u0441\u0442\u0432\u043e \u0437 \u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u043e\u0457 \u043e\u0431\u043b\u0430\u0441\u0442\u0456","description":"\u0410\u0411 \u00ab\u0423\u043a\u0440\u0433\u0430\u0437\u0431\u0430\u043d\u043a\u00bb \u0432\u0438\u0434\u0430\u0432 \u043f\u0435\u0440\u0448\u0438\u0439 \u043a\u0440\u0435\u0434\u0438\u0442 \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 \u00ab\u0414\u043e\u0441\u0442\u0443\u043f\u043d\u0456 \u043a\u0440\u0435\u0434\u0438\u0442\u0438 5-7-9%\u00bb \u043d\u0430 \u0443\u043c\u043e\u0432\u0430\u0445 \u0447\u0430\u0441\u0442\u043a\u043e\u0432\u0438\u0445 \u043a\u0440\u0435\u0434\u0438\u0442\u043d\u0438\u0445 \u0433\u0430\u0440\u0430\u043d\u0442\u0456\u0439.\u00a0","datePublished":"2020-05-28T09:04:52+03:00","dateModified":"2020-05-28T09:04:52+03:00","publisher":{"@type":"Organization","name":"\u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u0430 \u043f\u0440\u0430\u0432\u0434\u0430","logo":{"@type":"ImageObject","url":"https:\/\/zp-pravda.info\/wp-content\/uploads\/2019\/02\/ZP_logo2.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/zp-pravda.info\/2020\/05\/28\/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti\/"},"author":{"@type":"Person","name":"nata"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/zp-pravda.info\/wp-content\/uploads\/2020\/05\/\u0437\u0430\u0433\u0438\u0431\u043b\u0438\u0439-\u0432\u0440\u043e\u0436\u0430\u0439.jpg?fit=870%2C460&ssl=1","width":870,"height":460}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета Запорізька правда &raquo; стрічка" href="https://zp-pravda.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета Запорізька правда &raquo; Канал коментарів" href="https://zp-pravda.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zp-pravda.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='https://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-bootstrap-css'  href='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.css?ver=1.0.657' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='//zp-pravda.info/wp-content/themes/Untitled/style.css?ver=1.0.657' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-74489146-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["zp-pravda.info"]} );
gtag('js', new Date());
gtag('config', 'UA-74489146-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.min.js?ver=1.0.657'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/script.js?ver=1.0.657'></script>
<link rel='https://api.w.org/' href='https://zp-pravda.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zp-pravda.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zp-pravda.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9xsUP-5AY' />
<link rel="alternate" type="application/json+oembed" href="https://zp-pravda.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzp-pravda.info%2F2020%2F05%2F28%2Fpershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zp-pravda.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzp-pravda.info%2F2020%2F05%2F28%2Fpershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" />
<!-- wp_auction start -->
<link type="text/css" rel="stylesheet" href="https://zp-pravda.info/wp-includes/js/thickbox/thickbox.css" />

<link type="text/css" rel="stylesheet" href="https://zp-pravda.info/wp-content/plugins/wp-auctions/styles/default/color.css" />

      
  
<!-- wp_auction end -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<script>window.wpJQuery = window.jQuery;</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/amp/">    
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-21512 single-format-standard  hfeed bootstrap bd-body-6 bd-pagebackground bd-margins post-template">
<header class=" bd-headerarea-1 bd-margins">
        <div class=" bd-layoutbox-3 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <div class=" bd-topmenu-2" data-responsive-menu="true">
        
            <div class=" bd-responsivemenu-2 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-7 ">
            <a  data-toggle="collapse"
                data-target=".bd-topmenu-2 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
            
            <div class=" bd-horizontalmenu-1 clearfix">
                <div class="bd-container-inner">
                
<ul class=" bd-menu-1 nav nav-pills navbar-left">
    <li class=" bd-menuitem-1 ">
    <a class=" "  href="https://zp-pravda.info/2015/12/14/pro-gazetu/">
        <span>
            Про газету        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="https://zp-pravda.info/2015/12/14/adresa-redaktsiji/">
        <span>
            Адреса редакції        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="https://zp-pravda.info/2020/05/15/reklama-v-gazeti/">
        <span>
            Реклама в газеті та на сайті zp-pravda.info        </span>
    </a>    </li>
    
</ul>                </div>
            </div>
            
        
            </div>
    </div>
    
	
		    </div>
</div>
	
		<div class=" bd-layoutbox-27 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-25 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-middle">
                <div class=" bd-columnwrapper-110 
 col-lg-3
 col-md-3
 col-sm-5">
    <div class="bd-layoutcolumn-110 bd-column" ><div class="bd-vertical-align-wrapper">
<a class=" bd-logo-2" href="https://zp-pravda.info">
<img class=" bd-imagestyles-17" src="https://zp-pravda.info/wp-content/themes/Untitled/images/7f8d3cfa8ff6ede16ffca54efba1789a_ZP_logo2.png" alt="Газета Запорізька правда">
</a>
</div></div>
</div>
	
		<div class=" bd-columnwrapper-53 
 col-lg-6
 col-md-3
 col-sm-3
 hidden-xs">
    <div class="bd-layoutcolumn-53 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><h5 class=" bd-textblock-2 animated bd-animation-1 bd-content-element" data-animation-name="fadeIn" data-animation-event="onload" data-animation-duration="1000ms" data-animation-delay="0ms" data-animation-infinited="false">
    <a href="/category/auktsion/">
    Благодійний аукціон "Ідентифікація.UA"
</a></h5></div></div>
</div>
	
		<div class=" bd-columnwrapper-113 
 col-lg-3
 col-sm-6
 hidden-sm hidden-xs">
    <div class="bd-layoutcolumn-113 hidden-sm hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><a class="bd-imagelink-3 bd-no-margins  bd-own-margins "  href="https://www.facebook.com/zaporizka.pravda/"
 target="_blank">
<img class=" bd-imagestyles" src="https://zp-pravda.info/wp-content/themes/Untitled/images/d7681909dce280927e9fdaf09f771bd3_fb.png"
 alt="ЗП в Фейсбук">
</a>
	
		<img class="bd-imagelink-11 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/161227d3246d51b70383a9427b1826dd_tw.png">
	
		<img class="bd-imagelink-9 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/58ec0fb78eb3195ea02c39928888b41f_in.png">
	
		<img class="bd-imagelink-7 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/48e0bd2543529cf772a665ff290ed66f_insta.png"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
    </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
 data-enable-sm
     
 data-enable-xs
     class=" bd-affix-5 bd-no-margins bd-margins "><div class=" bd-layoutbox-21  bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <nav class=" bd-hmenu-3"  data-responsive-menu="true" data-responsive-levels="expand on click" data-responsive-type="" data-offcanvas-delay="0ms" data-offcanvas-duration="700ms" data-offcanvas-timing-function="ease">
        
            <div class=" bd-menuoverlay-52 bd-menu-overlay"></div>
            <div class=" bd-responsivemenu-3 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-16 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse ">
        
        <div class=" bd-horizontalmenu-2 clearfix">
            <div class="bd-container-inner">
            
            
<ul class=" bd-menu-3 nav nav-pills nav-justified">
    <li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/">
        <span>
            Головна        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/ofitsijno/">
        <span>
            Офіційно        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/ekonomika/">
        <span>
            Економіка        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/politika/">
        <span>
            Політика        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/kultura/">
        <span>
            Культура        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="https://zp-pravda.info/category/suspilstvo/">
        <span>
            Суспільство        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/anonsi/">
                <span>
                    Анонси                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/podiji/">
                <span>
                    Події                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/rezonans/">
                <span>
                    Резонанс                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="https://zp-pravda.info/category/proekti/">
        <span>
            Проекти        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/">
                <span>
                    Юридична консультація                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/">
                <span>
                    Знай і люби свій рідний край                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/">
                <span>
                    Ми вітаємо переможців                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/nauka/">
        <span>
            Наука        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="https://zp-pravda.info/category/sport/">
        <span>
            Спорт        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/sport/basketball/">
                <span>
                    Баскетбол                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/sport/futbol/">
                <span>
                    Футбол                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/proekti/ato/">
        <span>
            АТО        </span>
    </a>    </li>
    
</ul>            
            </div>
        </div>
        

        <div class="bd-menu-close-icon">
    <a href="#" class="bd-icon  bd-icon-54"></a>
</div>

        
            </div>
    </nav>
    
	
		<img class="bd-imagelink-2 hidden-md hidden-sm hidden-lg bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/453b1325419616e5e32438a454ee59d9_ZP_logo.png">
    </div>
</div>
</div>
</header>
	
		<div class=" bd-stretchtobottom-4 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-6">
<div class="bd-contentlayout-6  bd-sheetstyles  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
 
                                    <aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-6 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-21 clearfix" data-position="Area-4"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-11" data-block-id="custom_html-11">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		    
    <div class=" bd-breadcrumbs-1 hidden-xs">
        <div class="bd-container-inner">
            <ol class="breadcrumb">
                                        <li><div class=" bd-breadcrumbslink-1">
        <a href="https://zp-pravda.info" title="">Головна</a>
    </div></li>
                                            <li><div class=" bd-breadcrumbslink-1">
        <a href="https://zp-pravda.info/category/ekonomika/" title="Економіка">Економіка</a>
    </div></li>
                                            <li class="active"><span class=" bd-breadcrumbstext-1"><span>Перший кредит на умовах часткових кредитних гарантій в рамках «Доступні кредити 5-7-9%» отримало фермерське господарство з Запорізької області</span></span></li>
                                </ol>
        </div>
    </div>                        
                    </div>
                </aside>
                                <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    

                    <div class=" bd-layoutitemsbox-20 bd-flex-wide bd-no-margins">
    <div class=" bd-content-15">
    
            <div class=" bd-blog-2">
        <div class="bd-container-inner">
        
                    
        <div class=" bd-grid-5 bd-margins">
            <div class="container-fluid">
                <div class="separated-grid row">
                        
                        <div class="separated-item-34 col-md-12 ">
                        
                            <div class="bd-griditem-34">
                                <article id="post-21512" class=" bd-article-3 clearfix hentry post-21512 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomika">
    <a href="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/" title="Перший кредит на умовах часткових кредитних гарантій в рамках «Доступні кредити 5-7-9%» отримало фермерське господарство з Запорізької області" class=" bd-postimage-7" ><img  width="676" height="357" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg?fit=676%2C357&amp;ssl=1" class=" bd-imagestyles-22 wp-post-image jetpack-lazy-image" alt="Перший кредит на умовах часткових кредитних гарантій в рамках «Доступні кредити 5-7-9%» отримало фермерське господарство з Запорізької області" title="Перший кредит на умовах часткових кредитних гарантій в рамках «Доступні кредити 5-7-9%» отримало фермерське господарство з Запорізької області" data-attachment-id="21513" data-permalink="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/zahyblyi-vrozhai/" data-orig-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg?fit=870%2C460&amp;ssl=1" data-orig-size="870,460" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="загиблий врожай" data-image-description="" data-medium-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg?fit=676%2C357&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg?w=870&amp;ssl=1 870w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg?resize=300%2C159&amp;ssl=1 300w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg?resize=676%2C357&amp;ssl=1 676w, https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg?resize=768%2C406&amp;ssl=1 768w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/05/загиблий-врожай.jpg?fit=676%2C357&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	
		<div class=" bd-pagetitle-2">
    <div class="bd-container-inner">
        <h1>Перший кредит на умовах часткових кредитних гарантій в рамках «Доступні кредити 5-7-9%» отримало фермерське господарство з Запорізької області</h1>
    </div>
</div>
	
		<div class=" bd-layoutbox-8 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" bd-icon bd-icon-39"><time class="entry-date published updated" datetime="2020-05-28T09:04:52+03:00">28.05.2020</time></span>
</div>
    </div>
</div>
	
		<div class=" bd-layoutbox-10 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-postcontent-2 bd-tagstyles bd-custom-image bd-bootstrap-img bd-img-responsive entry-content bd-contentlayout-offset" >
    <p>АБ «Укргазбанк» видав перший кредит в рамках «Доступні кредити 5-7-9%» на умовах часткових кредитних гарантій. </p>
<p>Позику в розмірі 1,5 мільйона гривень на 5 років отримало фермерське господарство «Таврійська ягода» (село Приморське Василівського району Запорізької області), засноване в 2018 році. </p>
<p>Кошти були використані для організації системи водопостачання для потреб господарства: замовлено проект для підключення в системі водопостачання села Приморське, придбано необхідне обладнання, здійснено монтаж, отримано дозвіл на спеціальне водокористування. Загальний обсяг інвестицій склав близько 3 мільйона гривень.</p>
<p>Основний напрямок господарської діяльності ФГ «Таврійська ягода» &#8211; інтенсивне садівництво та вирощування ягідних культур з метою подальшого зберігання, переробки і реалізації на місцевому та іноземних ринках. Підприємство розташоване в степовій зоні з посушливим кліматом. Відтак, питання забезпечення джерелом вологи є одним з ключових для розвитку господарства та максимізації його доходу. </p>
<p>«Ми розуміємо, що зараз український бізнес потребує нашої підтримки, як ніколи раніше. Попри карантин та переважно дистанційну роботу наших менеджерів, ми ні на мить не зупиняли розгляд заявок за ініційованою Президентом програмою, а тому наші клієнти отримали доступних кредитів «5-7-9%» найбільше в країні. Тож зовсім не дивно, що саме Укргазбанк видав першу таку гарантію в Україні, тим більше, що ми вже маємо чималий досвід у забезпеченні портфельних кредитних гарантій у співпраці з Європейським інвестиційним банком. До того ж цей гарантійний механізм відкрив абсолютно нові можливості для кредитування клієнтів, які раніше не могли отримати фінансування через відсутність або недостатність забезпечення. Тепер же ми зможемо підтримувати українських підприємців ще активніше, а для них таке фінансування не буде обтяжливим і бізнес зможе зосередитися на головному – своєму розвитку», – зазначив Голова Правління Укргазбанку Кирило Шевченко.</p>
<p>«Програма стає доступною широкому колу підприємців. Завдяки інструменту часткових кредитних гарантій ми, фактично, розблокували і доступне кредитування для тих підприємців, на яких банки до цього не звертали уваги. Йдеться про тих, які вирішили створити власну справу з нуля, і окрім ідеї, не мають ані прийнятного заставного майна, ані звітності й історії діяльності. Однак, як показує приклад ФГ «Таврійська ягода», цим інструментом можуть скористатися і вже існуючі підприємства, які мають господарську історію, але потребують підтримки держави», &#8211; говорить виконавчий директор Фонду розвитку підприємництва Руслан Гашев. </p>
<p>Нагадаємо, з 1 березня 2020 року, Державна програма «Доступні кредити 5-7-9%» включає додаткову опцію &#8211; кредитні гарантії. Інструмент дозволяє вирішити проблему відсутності або недостачі застави у позичальника.</p>
<p>Детальніше про програму «Доступні кредити 5-7-9%» ви зможете дізнатися на сайті <a href="http://5-7-9.gov.ua/" target="_blank" rel="noopener">5-7-9.gov.ua</a>.</p>
<p>&nbsp;</p>
<p><a href="https://www.minfin.gov.ua/" target="_blank" rel="noopener">Міністерство фінансів України</a></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поділитися посиланням:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21512" class="share-facebook sd-button share-icon no-text" href="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Відкривається у новому вікні)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21512" class="share-twitter sd-button share-icon no-text" href="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter(Відкривається у новому вікні)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-21512" class="share-linkedin sd-button share-icon no-text" href="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn(Відкривається у новому вікні)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp(Відкривається у новому вікні)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-21512" class="share-skype sd-button share-icon no-text" href="https://zp-pravda.info/2020/05/28/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype(Відкривається у новому вікні)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
    </div>
</div>
	
		<div  class=" bd-sidebar-27 clearfix" data-position="Area-7"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-12" data-block-id="custom_html-12">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div class="r38313"></div>
<script type="text/javascript">
    (function() {
        var worker38313,
            tickerID = 38313,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38313'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38313');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ua-n4p/0/38/ticker_38313.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div></div>
</div></div>	
		<div class=" bd-layoutbox-12 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticontags-8 bd-no-margins">
        </div>
	
		<div class=" bd-posticoncategory-7 bd-no-margins">
        <span class=" bd-icon bd-icon-44"><span><a href="https://zp-pravda.info/category/ekonomika/" rel="category tag">Економіка</a></span></span>
    </div>
    </div>
</div>
</article>
                                                                                                                                </div>
                        </div>
                </div>
            </div>
        </div>
        
        </div>
    </div>
</div>
</div>

                    
 
                                    <aside class="bd-sidebararea-3-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-3 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-19 clearfix" data-position="Area-3"><div class=" bd-block bd-own-margins widget widget_text" id="text-7" data-block-id="text-7">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><img class="alignnone wp-image-18078 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290" alt width="890" height="290" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18078 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/09/вакансії-ЗТМК.jpg?resize=890%2C290" alt="" width="890" height="290" data-recalc-dims="1" /></noscript></p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-5" data-block-id="custom_html-5">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>                        
                    </div>
                </aside>
                                    </div>
                
 
                                    <aside class="bd-sidebararea-1-column hidden-sm  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-1 hidden-sm bd-flex-wide  bd-contentlayout-offset">
                        
                        <div class=" bd-layoutcontainer-22 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-102 
 col-lg-6
 col-sm-6
 hidden-xs">
    <div class="bd-layoutcolumn-102 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-15 clearfix" data-position="primary"><div class=" bd-block-3 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-82139"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/20/zustrichaite-svizhyi-vypusk-pravdazp-18-19-vid-14-21-05-2020/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=425%2C600&amp;ssl=1" alt="Зустрічайте свіжий випуск ПравдаЗП №18-19 від 14-21.05.2020" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=425%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=425%2C600&ssl=1" alt="Зустрічайте свіжий випуск ПравдаЗП №18-19 від 14-21.05.2020" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/20/zustrichaite-svizhyi-vypusk-pravdazp-18-19-vid-14-21-05-2020/" target="_self" rel="noopener noreferrer">Зустрічайте свіжий випуск ПравдаЗП №18-19 від 14-21.05.2020</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друзі! У четвер, 21 травня,  виходить у світ черговий випуск  Запорізької обласної газети «ПравдаЗП» громадської організації «Клуб друзів   «Запорізької...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-82139");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-78478"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/19/zalyshaites-na-zav-iazku-tryvaie-peredplatna-kampaniia-na-periodyku-na-ii-pivrichchia-2020-roku/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/peredplata.jpg?fit=310%2C196&amp;ssl=1" alt="Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/peredplata.jpg?fit=310%2C196&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/peredplata.jpg?fit=310%2C196&ssl=1" alt="Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/19/zalyshaites-na-zav-iazku-tryvaie-peredplatna-kampaniia-na-periodyku-na-ii-pivrichchia-2020-roku/" target="_self" rel="noopener noreferrer">Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Передплата проводиться за тарифами, затвердженими наказом Міністерства інфраструктури України від 09.09.2019р. №686 та зареєстрованими в Міністерстві юстиції України 24.09.2019р....</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/18/potribno-vzhyty-nevidkladnykh-zakhodiv-dlia-pidtrymky-informatsiinoi-bezpeky-naselennia-ukrainy-v-umovakh-karantynu/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/05/4287bca53e4bcab26f330021f777ba3de925bba5.jpg?fit=587%2C440&amp;ssl=1" alt="Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/05/4287bca53e4bcab26f330021f777ba3de925bba5.jpg?fit=587%2C440&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/05/4287bca53e4bcab26f330021f777ba3de925bba5.jpg?fit=587%2C440&ssl=1" alt="Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/18/potribno-vzhyty-nevidkladnykh-zakhodiv-dlia-pidtrymky-informatsiinoi-bezpeky-naselennia-ukrainy-v-umovakh-karantynu/" target="_self" rel="noopener noreferrer">Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друге звернення: просимо підтримати! Української Асоціації Медіа Бізнесу, Національної Спілки Журналістів України та Асоціації Незалежних Регіональних Видавців України щодо...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-78478");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/_______21_05_2020__zp" target="_blank" rel="noopener noreferrer"><img width="250" height="353" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=250%2C353&amp;ssl=1" class="image wp-image-21446  attachment-250x353 size-250x353 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="21446" data-permalink="https://zp-pravda.info/2020/05/20/zustrichaite-svizhyi-vypusk-pravdazp-18-19-vid-14-21-05-2020/0001-24/" data-orig-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=1811%2C2560&amp;ssl=1" data-orig-size="1811,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-medium-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=425%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?w=1811&amp;ssl=1 1811w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=425%2C600&amp;ssl=1 425w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=768%2C1085&amp;ssl=1 768w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=1087%2C1536&amp;ssl=1 1087w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=1449%2C2048&amp;ssl=1 1449w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=250%2C353&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="https://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">Правила поведінки у натовпі під час масових заходів!</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?fit=550%2C310&#038;ssl=1&#038;resize=40%2C40" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">Попередження, ознаки та лікування сколіозу</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2016/03/rozvod-muze-zvysovat-riziko-vysokeho-krevniho-tlaku-a-deprese.jpg?fit=1200%2C901&#038;ssl=1&#038;resize=40%2C40" alt="Профілактика професійних захворювань" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">Профілактика професійних захворювань</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2017/06/08/vpliv-mikroklimatu-na-zdorov-ya-pratsivnikiv/" title="ВПЛИВ МІКРОКЛІМАТУ НА ЗДОРОВ’Я ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="ВПЛИВ МІКРОКЛІМАТУ НА ЗДОРОВ’Я ПРАЦІВНИКІВ" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2017/06/08/vpliv-mikroklimatu-na-zdorov-ya-pratsivnikiv/" title="ВПЛИВ МІКРОКЛІМАТУ НА ЗДОРОВ’Я ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">ВПЛИВ МІКРОКЛІМАТУ НА ЗДОРОВ’Я ПРАЦІВНИКІВ</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2016/12/izobrazhenie_1-176d.jpg?fit=827%2C369&#038;ssl=1&#038;resize=40%2C40" alt="Користь води: 11 цікавих фактів" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">Користь води: 11 цікавих фактів</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/10/19/tryvalist-robochoho-chasu-dlia-pratsivnykiv-zainiatykh-na-robotakh-iz-shkidlyvymy-umovamy-pratsi/" title="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/10/28rgter578.jpg?fit=550%2C309&#038;ssl=1&#038;resize=40%2C40" alt="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/10/19/tryvalist-robochoho-chasu-dlia-pratsivnykiv-zainiatykh-na-robotakh-iz-shkidlyvymy-umovamy-pratsi/" title="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" class="bump-view" data-bump-view="tp">Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/kolbaski.jpg?fit=550%2C367&#038;ssl=1&#038;resize=40%2C40" alt="Як приготувати ковбаски гриль в домашніх умовах" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">Як приготувати ковбаски гриль в домашніх умовах</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/11/05/blits-opytuvannia-chy-do-vpodoby-vam-riznomanitni-shou-iaki-same-i-chomu/" title="Бліц-опитування: Чи до вподоби вам різноманітні  шоу? Які саме і чому?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/ind45e244524x.jpg?fit=550%2C309&#038;ssl=1&#038;resize=40%2C40" alt="Бліц-опитування: Чи до вподоби вам різноманітні  шоу? Які саме і чому?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/11/05/blits-opytuvannia-chy-do-vpodoby-vam-riznomanitni-shou-iaki-same-i-chomu/" title="Бліц-опитування: Чи до вподоби вам різноманітні  шоу? Які саме і чому?" class="bump-view" data-bump-view="tp">Бліц-опитування: Чи до вподоби вам різноманітні  шоу? Які саме і чому?</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/05/27/vazhlyvi-tsyfry-dlia-pidpryiemtsiv-i-ahrariiv/" title="Важливі цифри для підприємців і аграріїв" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/05/FOP_2020_novi_umovi-scaled.jpg?fit=1200%2C1081&#038;ssl=1&#038;resize=40%2C40" alt="Важливі цифри для підприємців і аграріїв" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/05/27/vazhlyvi-tsyfry-dlia-pidpryiemtsiv-i-ahrariiv/" title="Важливі цифри для підприємців і аграріїв" class="bump-view" data-bump-view="tp">Важливі цифри для підприємців і аграріїв</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2017/03/15/tsikavi-ob-ekti-zaporizhzhya-stali-pam-yatkami-ukrajini/" title="Цікаві об’єкти Запоріжжя стали пам’ятками України" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Цікаві об’єкти Запоріжжя стали пам’ятками України" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2017/03/15/tsikavi-ob-ekti-zaporizhzhya-stali-pam-yatkami-ukrajini/" title="Цікаві об’єкти Запоріжжя стали пам’ятками України" class="bump-view" data-bump-view="tp">Цікаві об’єкти Запоріжжя стали пам’ятками України</a>
							</div>
													</li>
					</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-104 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-104 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-12 clearfix" data-position="secondary"><div class=" bd-block-11 bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block-11 bd-own-margins widget_text widget widget_custom_html" id="custom_html-13" data-block-id="custom_html-13">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-image ">
<div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-52bvkANlU2Qcg3" class="gsInformer" style="width:250px;height:199px">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"></noscript>
</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода" rel="noopener noreferrer">
<img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" /></noscript>
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript>
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"></noscript>
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=52bvkANlU2Qcg3"></script>
<!-- Gismeteo informer END --></div></div>
</div>
    <div class=" bd-block-11 bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-image ">
			<div class="textwidget"><p><a href="https://skywards.com.ua/"><img class="alignnone wp-image-21444 size-full jetpack-lazy-image" title="Финансовый помошник - skywards.com.ua - кредит на карту 24/7" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/skywards-banner-250x250-new.jpg?resize=250%2C250&#038;ssl=1" alt="Skywards.com.ua" width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/skywards-banner-250x250-new.jpg?resize=250%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-21444 size-full" title="Финансовый помошник - skywards.com.ua - кредит на карту 24/7" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/skywards-banner-250x250-new.jpg?resize=250%2C250&#038;ssl=1" alt="Skywards.com.ua" width="250" height="250" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-18016 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18016" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt="" width="250" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-17955 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt width="250" height="253" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-17955" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt="" width="250" height="253" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block-11 bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-image ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt width="250" height="182" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18049 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt="" width="250" height="182" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block-11 bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-image ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		</div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                                </div>
            
 
                                    <aside class="bd-sidebararea-2-column hidden-md hidden-xs hidden-lg  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-2 hidden-md hidden-xs hidden-lg bd-flex-wide  bd-margins">
                        
                        <div class=" bd-layoutcontainer-8 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-22 
 col-sm-6">
    <div class="bd-layoutcolumn-22 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-17 clearfix" data-position="primary"><div class=" bd-block-9 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-38469"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/20/zustrichaite-svizhyi-vypusk-pravdazp-18-19-vid-14-21-05-2020/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=425%2C600&amp;ssl=1" alt="Зустрічайте свіжий випуск ПравдаЗП №18-19 від 14-21.05.2020" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=425%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=425%2C600&ssl=1" alt="Зустрічайте свіжий випуск ПравдаЗП №18-19 від 14-21.05.2020" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/20/zustrichaite-svizhyi-vypusk-pravdazp-18-19-vid-14-21-05-2020/" target="_self" rel="noopener noreferrer">Зустрічайте свіжий випуск ПравдаЗП №18-19 від 14-21.05.2020</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друзі! У четвер, 21 травня,  виходить у світ черговий випуск  Запорізької обласної газети «ПравдаЗП» громадської організації «Клуб друзів   «Запорізької...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-38469");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-23098"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/19/zalyshaites-na-zav-iazku-tryvaie-peredplatna-kampaniia-na-periodyku-na-ii-pivrichchia-2020-roku/"><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/peredplata.jpg?fit=310%2C196&amp;ssl=1" alt="Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/peredplata.jpg?fit=310%2C196&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/peredplata.jpg?fit=310%2C196&ssl=1" alt="Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/19/zalyshaites-na-zav-iazku-tryvaie-peredplatna-kampaniia-na-periodyku-na-ii-pivrichchia-2020-roku/" target="_self" rel="noopener noreferrer">Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Передплата проводиться за тарифами, затвердженими наказом Міністерства інфраструктури України від 09.09.2019р. №686 та зареєстрованими в Міністерстві юстиції України 24.09.2019р....</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/18/potribno-vzhyty-nevidkladnykh-zakhodiv-dlia-pidtrymky-informatsiinoi-bezpeky-naselennia-ukrainy-v-umovakh-karantynu/"><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/05/4287bca53e4bcab26f330021f777ba3de925bba5.jpg?fit=587%2C440&amp;ssl=1" alt="Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/05/4287bca53e4bcab26f330021f777ba3de925bba5.jpg?fit=587%2C440&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/05/4287bca53e4bcab26f330021f777ba3de925bba5.jpg?fit=587%2C440&ssl=1" alt="Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину" /></noscript></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/18/potribno-vzhyty-nevidkladnykh-zakhodiv-dlia-pidtrymky-informatsiinoi-bezpeky-naselennia-ukrainy-v-umovakh-karantynu/" target="_self" rel="noopener noreferrer">Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друге звернення: просимо підтримати! Української Асоціації Медіа Бізнесу, Національної Спілки Журналістів України та Асоціації Незалежних Регіональних Видавців України щодо...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-23098");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/_______21_05_2020__zp" target="_blank" rel="noopener noreferrer"><img width="250" height="353" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=250%2C353&amp;ssl=1" class="image wp-image-21446  attachment-250x353 size-250x353 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-attachment-id="21446" data-permalink="https://zp-pravda.info/2020/05/20/zustrichaite-svizhyi-vypusk-pravdazp-18-19-vid-14-21-05-2020/0001-24/" data-orig-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=1811%2C2560&amp;ssl=1" data-orig-size="1811,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-medium-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=425%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?w=1811&amp;ssl=1 1811w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=425%2C600&amp;ssl=1 425w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=768%2C1085&amp;ssl=1 768w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=1087%2C1536&amp;ssl=1 1087w, https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?resize=1449%2C2048&amp;ssl=1 1449w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/0001-1-scaled.jpg?fit=250%2C353&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="https://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt width="200" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-5908 size-full" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png?resize=200%2C100" alt="" width="200" height="100" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">Правила поведінки у натовпі під час масових заходів!</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?fit=550%2C310&#038;ssl=1&#038;resize=40%2C40" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">Попередження, ознаки та лікування сколіозу</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2016/03/rozvod-muze-zvysovat-riziko-vysokeho-krevniho-tlaku-a-deprese.jpg?fit=1200%2C901&#038;ssl=1&#038;resize=40%2C40" alt="Профілактика професійних захворювань" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/03/30/profilaktika-profesijnikh-zakhvoryuvan/" title="Профілактика професійних захворювань" class="bump-view" data-bump-view="tp">Профілактика професійних захворювань</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2017/06/08/vpliv-mikroklimatu-na-zdorov-ya-pratsivnikiv/" title="ВПЛИВ МІКРОКЛІМАТУ НА ЗДОРОВ’Я ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="ВПЛИВ МІКРОКЛІМАТУ НА ЗДОРОВ’Я ПРАЦІВНИКІВ" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2017/06/08/vpliv-mikroklimatu-na-zdorov-ya-pratsivnikiv/" title="ВПЛИВ МІКРОКЛІМАТУ НА ЗДОРОВ’Я ПРАЦІВНИКІВ" class="bump-view" data-bump-view="tp">ВПЛИВ МІКРОКЛІМАТУ НА ЗДОРОВ’Я ПРАЦІВНИКІВ</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2016/12/izobrazhenie_1-176d.jpg?fit=827%2C369&#038;ssl=1&#038;resize=40%2C40" alt="Користь води: 11 цікавих фактів" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">Користь води: 11 цікавих фактів</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/10/19/tryvalist-robochoho-chasu-dlia-pratsivnykiv-zainiatykh-na-robotakh-iz-shkidlyvymy-umovamy-pratsi/" title="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2018/10/28rgter578.jpg?fit=550%2C309&#038;ssl=1&#038;resize=40%2C40" alt="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/10/19/tryvalist-robochoho-chasu-dlia-pratsivnykiv-zainiatykh-na-robotakh-iz-shkidlyvymy-umovamy-pratsi/" title="Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці" class="bump-view" data-bump-view="tp">Тривалість робочого часу для працівників, зайнятих на роботах із шкідливими умовами праці</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/kolbaski.jpg?fit=550%2C367&#038;ssl=1&#038;resize=40%2C40" alt="Як приготувати ковбаски гриль в домашніх умовах" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">Як приготувати ковбаски гриль в домашніх умовах</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/11/05/blits-opytuvannia-chy-do-vpodoby-vam-riznomanitni-shou-iaki-same-i-chomu/" title="Бліц-опитування: Чи до вподоби вам різноманітні  шоу? Які саме і чому?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/10/ind45e244524x.jpg?fit=550%2C309&#038;ssl=1&#038;resize=40%2C40" alt="Бліц-опитування: Чи до вподоби вам різноманітні  шоу? Які саме і чому?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/11/05/blits-opytuvannia-chy-do-vpodoby-vam-riznomanitni-shou-iaki-same-i-chomu/" title="Бліц-опитування: Чи до вподоби вам різноманітні  шоу? Які саме і чому?" class="bump-view" data-bump-view="tp">Бліц-опитування: Чи до вподоби вам різноманітні  шоу? Які саме і чому?</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/05/27/vazhlyvi-tsyfry-dlia-pidpryiemtsiv-i-ahrariiv/" title="Важливі цифри для підприємців і аграріїв" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2020/05/FOP_2020_novi_umovi-scaled.jpg?fit=1200%2C1081&#038;ssl=1&#038;resize=40%2C40" alt="Важливі цифри для підприємців і аграріїв" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/05/27/vazhlyvi-tsyfry-dlia-pidpryiemtsiv-i-ahrariiv/" title="Важливі цифри для підприємців і аграріїв" class="bump-view" data-bump-view="tp">Важливі цифри для підприємців і аграріїв</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2017/03/15/tsikavi-ob-ekti-zaporizhzhya-stali-pam-yatkami-ukrajini/" title="Цікаві об’єкти Запоріжжя стали пам’ятками України" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Цікаві об’єкти Запоріжжя стали пам’ятками України" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2017/03/15/tsikavi-ob-ekti-zaporizhzhya-stali-pam-yatkami-ukrajini/" title="Цікаві об’єкти Запоріжжя стали пам’ятками України" class="bump-view" data-bump-view="tp">Цікаві об’єкти Запоріжжя стали пам’ятками України</a>
							</div>
													</li>
					</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-24 
 col-sm-6">
    <div class="bd-layoutcolumn-24 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-19 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_text" id="text-5" data-block-id="text-5">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Допомогти виданню</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.liqpay.ua/ru/checkout/i78509185013"><img class="alignnone wp-image-12867 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt width="250" height="43" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-12867" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2018/10/donateZP.jpg?resize=250%2C43" alt="" width="250" height="43" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-13" data-block-id="custom_html-13">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-52bvkANlU2Qcg3" class="gsInformer" style="width:250px;height:199px">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"></noscript>
</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода" rel="noopener noreferrer">
<img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Погода" src="https://i1.wp.com/www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" /></noscript>
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript>
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні" data-lazy-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"></noscript>
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=52bvkANlU2Qcg3"></script>
<!-- Gismeteo informer END --></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://skywards.com.ua/"><img class="alignnone wp-image-21444 size-full jetpack-lazy-image" title="Финансовый помошник - skywards.com.ua - кредит на карту 24/7" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/skywards-banner-250x250-new.jpg?resize=250%2C250&#038;ssl=1" alt="Skywards.com.ua" width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/skywards-banner-250x250-new.jpg?resize=250%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-21444 size-full" title="Финансовый помошник - skywards.com.ua - кредит на карту 24/7" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/05/skywards-banner-250x250-new.jpg?resize=250%2C250&#038;ssl=1" alt="Skywards.com.ua" width="250" height="250" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-18016 jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt width="250" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-18016" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg?resize=250%2C250" alt="" width="250" height="250" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-17955 jetpack-lazy-image" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt width="250" height="253" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-17955" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg?resize=250%2C253" alt="" width="250" height="253" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-14721 jetpack-lazy-image" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt width="250" height="278" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-14721" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png?resize=250%2C278" alt="" width="250" height="278" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full jetpack-lazy-image" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt width="250" height="182" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-18049 size-full" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png?resize=250%2C182" alt="" width="250" height="182" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                            </div>

    </div>
</div></div>
	
		<footer class=" bd-footerarea-1">
            <section class=" bd-section-2 bd-tagstyles" id="section2" data-section-title="">
    <div class="bd-container-inner bd-margins clearfix">
        <div class=" bd-layoutcontainer-28 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-62 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-64 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-64 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-65 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-65 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		
	
		<div  class=" bd-sidebar-14 clearfix" data-position="Area-1"><div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-2" data-block-id="custom_html-2">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><iframe width="80%" height="400px" src="https://www.youtube.com/embed/videoseries?list=PLtgvEYu03giLe-fWW4KkrGgItoE30vfiQ" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div>
</div>
    <div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-3" data-block-id="custom_html-3">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><span style="color: #fff;"><br />©<span style="font-size: 8pt;">«Запорізька правда», 2019. Усі права застережено. Інформація, яку розміщено на сайті <strong>www.zp-pravda.info</strong>, є власністю редакції газети «Запорізька правда». Будь-який передрук чи будь-яке інше поширення зазначеної інформації здійснюється за попередньої згоди керівництва редакції. Під час цитування інформації, розміщеної на сайті, посилання на газету «Запорізька правда» обов'язкове. У разі використання матеріалів в інтернет-виданнях гіперпосилання обов’язкове на <strong>www.zp-pravda.info&nbsp;<br /></strong><br /></span></span></div></div></div>
</div></div>    </div>
</section>
    </footer>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-67 bd-icon "></span>
</a></div>
<div id="wp-footer">
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zp-pravda.info\/2020\/05\/28\/pershyi-kredyt-na-umovakh-chastkovykh-kredytnykh-harantii-v-ramkakh-dostupni-kredyty-5-7-9-otrymalo-fermerske-hospodarstvo-z-zaporizkoi-oblasti\/":21512};
	</script>
				<link rel='stylesheet' id='jquery_ui_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"https:\/\/zp-pravda.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/wp-auctions/wp_auctionsjs.php?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'140963003',post:'21512',tz:'3',srv:'zp-pravda.info'} ]);
	_stq.push([ 'clickTrackerInit', '140963003', '21512' ]);
</script>
    <!-- 136 queries. 0,661 seconds. -->
</div>
</body>
</html>
<!-- Dynamic page generated in 0.658 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-28 09:04:57 -->

<!-- Compression = gzip -->