<!DOCTYPE html>
<html dir="ltr" lang="uk" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    
    <link rel="pingback" href="https://zp-pravda.info/xmlrpc.php" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="https://zp-pravda.info/wp-content/themes/Untitled/jquery.js?ver=1.0.657"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="https://zp-pravda.info/wp-content/themes/Untitled/layout.ie.css" />
<script src="https://zp-pravda.info/wp-content/themes/Untitled/layout.ie.js"></script>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=PT+Sans:regular,italic,700,700italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="https://zp-pravda.info/wp-content/themes/Untitled/layout.core.js"></script>
    
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Справа життя і честі Галини Гончаренко</title>
<meta name="description" content="«Соціум утомився від війни. І це помітно. Але ми не маємо права забути  високу жертовність  тих, хто віддав за нашу незалежність своє життя. Вони наші  рідні"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/" />
<meta property="og:locale" content="uk_UA">
<meta property="og:type" content="article">
<meta property="og:title" content="Справа життя і честі Галини Гончаренко">
<meta property="og:description" content="«Соціум утомився від війни. І це помітно. Але ми не маємо права забути  високу жертовність  тих, хто віддав за нашу незалежність своє життя. Вони наші  рідні">
<meta property="og:url" content="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/">
<meta property="og:site_name" content="Газета Запорізька правда">
<meta property="article:publisher" content="https://www.facebook.com/zaporizka.pravda/">
<meta property="article:section" content="АТО">
<meta property="article:published_time" content="2020-06-28T06:44:53+03:00">
<meta property="og:image" content="https://zp-pravda.info/wp-content/uploads/2020/06/2.jpg">
<meta property="og:image:secure_url" content="https://zp-pravda.info/wp-content/uploads/2020/06/2.jpg">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="960">
<meta property="og:image:alt" content="Справа життя і честі Галини Гончаренко">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Справа життя і честі Галини Гончаренко">
<meta name="twitter:description" content="«Соціум утомився від війни. І це помітно. Але ми не маємо права забути  високу жертовність  тих, хто віддав за нашу незалежність своє життя. Вони наші  рідні">
<meta name="twitter:image" content="https://zp-pravda.info/wp-content/uploads/2020/06/2.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"\u0421\u043f\u0440\u0430\u0432\u0430 \u0436\u0438\u0442\u0442\u044f \u0456 \u0447\u0435\u0441\u0442\u0456 \u0413\u0430\u043b\u0438\u043d\u0438 \u0413\u043e\u043d\u0447\u0430\u0440\u0435\u043d\u043a\u043e","description":"\u00ab\u0421\u043e\u0446\u0456\u0443\u043c \u0443\u0442\u043e\u043c\u0438\u0432\u0441\u044f \u0432\u0456\u0434 \u0432\u0456\u0439\u043d\u0438. \u0406 \u0446\u0435 \u043f\u043e\u043c\u0456\u0442\u043d\u043e. \u0410\u043b\u0435 \u043c\u0438 \u043d\u0435 \u043c\u0430\u0454\u043c\u043e \u043f\u0440\u0430\u0432\u0430 \u0437\u0430\u0431\u0443\u0442\u0438\u00a0 \u0432\u0438\u0441\u043e\u043a\u0443 \u0436\u0435\u0440\u0442\u043e\u0432\u043d\u0456\u0441\u0442\u044c\u00a0 \u0442\u0438\u0445, \u0445\u0442\u043e \u0432\u0456\u0434\u0434\u0430\u0432 \u0437\u0430 \u043d\u0430\u0448\u0443 \u043d\u0435\u0437\u0430\u043b\u0435\u0436\u043d\u0456\u0441\u0442\u044c \u0441\u0432\u043e\u0454 \u0436\u0438\u0442\u0442\u044f. \u0412\u043e\u043d\u0438 \u043d\u0430\u0448\u0456\u00a0 \u0440\u0456\u0434\u043d\u0456","datePublished":"2020-06-28T06:44:53+03:00","dateModified":"2020-06-28T06:44:53+03:00","publisher":{"@type":"Organization","name":"\u0417\u0430\u043f\u043e\u0440\u0456\u0437\u044c\u043a\u0430 \u043f\u0440\u0430\u0432\u0434\u0430","logo":{"@type":"ImageObject","url":"https:\/\/zp-pravda.info\/wp-content\/uploads\/2019\/02\/ZP_logo2.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/zp-pravda.info\/2020\/06\/28\/sprava-zhyttia-i-chesti-halyny-honcharenko\/"},"author":{"@type":"Person","name":"nata"},"image":{"@type":"ImageObject","url":"https:\/\/zp-pravda.info\/wp-content\/uploads\/2020\/06\/2.jpg","width":720,"height":960}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета Запорізька правда &raquo; стрічка" href="https://zp-pravda.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета Запорізька правда &raquo; Канал коментарів" href="https://zp-pravda.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zp-pravda.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zp-pravda.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='https://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-bootstrap-css'  href='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.css?ver=1.0.657' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='//zp-pravda.info/wp-content/themes/Untitled/style.css?ver=1.0.657' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://zp-pravda.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://zp-pravda.info/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-74489146-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["zp-pravda.info"]} );
gtag('js', new Date());
gtag('config', 'UA-74489146-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.min.js?ver=1.0.657'></script>
<script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/script.js?ver=1.0.657'></script>
<link rel='https://api.w.org/' href='https://zp-pravda.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zp-pravda.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zp-pravda.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9xsUP-5FR' />
<link rel="alternate" type="application/json+oembed" href="https://zp-pravda.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzp-pravda.info%2F2020%2F06%2F28%2Fsprava-zhyttia-i-chesti-halyny-honcharenko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zp-pravda.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzp-pravda.info%2F2020%2F06%2F28%2Fsprava-zhyttia-i-chesti-halyny-honcharenko%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.9.0" />
<!-- wp_auction start -->
<link type="text/css" rel="stylesheet" href="https://zp-pravda.info/wp-includes/js/thickbox/thickbox.css" />

<link type="text/css" rel="stylesheet" href="https://zp-pravda.info/wp-content/plugins/wp-auctions/styles/default/color.css" />

      
  
<!-- wp_auction end -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script>window.wpJQuery = window.jQuery;</script><link rel="amphtml" href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/amp/">    
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-21815 single-format-standard  hfeed bootstrap bd-body-6 bd-pagebackground bd-margins post-template">
<header class=" bd-headerarea-1 bd-margins">
        <div class=" bd-layoutbox-3 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <div class=" bd-topmenu-2" data-responsive-menu="true">
        
            <div class=" bd-responsivemenu-2 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-7 ">
            <a  data-toggle="collapse"
                data-target=".bd-topmenu-2 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
            
            <div class=" bd-horizontalmenu-1 clearfix">
                <div class="bd-container-inner">
                
<ul class=" bd-menu-1 nav nav-pills navbar-left">
    <li class=" bd-menuitem-1 ">
    <a class=" "  href="https://zp-pravda.info/2015/12/14/pro-gazetu/">
        <span>
            Про газету        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="https://zp-pravda.info/2015/12/14/adresa-redaktsiji/">
        <span>
            Адреса редакції        </span>
    </a>    </li>
    
<li class=" bd-menuitem-1 ">
    <a class=" "  href="https://zp-pravda.info/2020/05/15/reklama-v-gazeti/">
        <span>
            Реклама в газеті та на сайті zp-pravda.info        </span>
    </a>    </li>
    
</ul>                </div>
            </div>
            
        
            </div>
    </div>
    
	
		    </div>
</div>
	
		<div class=" bd-layoutbox-27 hidden-xs bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-25 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-middle">
                <div class=" bd-columnwrapper-110 
 col-lg-3
 col-md-3
 col-sm-5">
    <div class="bd-layoutcolumn-110 bd-column" ><div class="bd-vertical-align-wrapper">
<a class=" bd-logo-2" href="https://zp-pravda.info">
<img class=" bd-imagestyles-17" src="https://zp-pravda.info/wp-content/themes/Untitled/images/7f8d3cfa8ff6ede16ffca54efba1789a_ZP_logo2.png" alt="Газета Запорізька правда">
</a>
</div></div>
</div>
	
		<div class=" bd-columnwrapper-53 
 col-lg-6
 col-md-3
 col-sm-3
 hidden-xs">
    <div class="bd-layoutcolumn-53 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><h5 class=" bd-textblock-2 animated bd-animation-1 bd-content-element" data-animation-name="fadeIn" data-animation-event="onload" data-animation-duration="1000ms" data-animation-delay="0ms" data-animation-infinited="false">
    <a href="/category/auktsion/">
    Благодійний аукціон "Ідентифікація.UA"
</a></h5></div></div>
</div>
	
		<div class=" bd-columnwrapper-113 
 col-lg-3
 col-sm-6
 hidden-sm hidden-xs">
    <div class="bd-layoutcolumn-113 hidden-sm hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><a class="bd-imagelink-3 bd-no-margins  bd-own-margins "  href="https://www.facebook.com/zaporizka.pravda/"
 target="_blank">
<img class=" bd-imagestyles" src="https://zp-pravda.info/wp-content/themes/Untitled/images/d7681909dce280927e9fdaf09f771bd3_fb.png"
 alt="ЗП в Фейсбук">
</a>
	
		<img class="bd-imagelink-11 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/161227d3246d51b70383a9427b1826dd_tw.png">
	
		<img class="bd-imagelink-9 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/58ec0fb78eb3195ea02c39928888b41f_in.png">
	
		<img class="bd-imagelink-7 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/48e0bd2543529cf772a665ff290ed66f_insta.png"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
    </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
 data-enable-sm
     
 data-enable-xs
     class=" bd-affix-5 bd-no-margins bd-margins "><div class=" bd-layoutbox-21  bd-no-margins clearfix">
    <div class="bd-container-inner">
            
    <nav class=" bd-hmenu-3"  data-responsive-menu="true" data-responsive-levels="expand on click" data-responsive-type="" data-offcanvas-delay="0ms" data-offcanvas-duration="700ms" data-offcanvas-timing-function="ease">
        
            <div class=" bd-menuoverlay-52 bd-menu-overlay"></div>
            <div class=" bd-responsivemenu-3 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-16 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span></span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse ">
        
        <div class=" bd-horizontalmenu-2 clearfix">
            <div class="bd-container-inner">
            
            
<ul class=" bd-menu-3 nav nav-pills nav-justified">
    <li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/">
        <span>
            Головна        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/ofitsijno/">
        <span>
            Офіційно        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/ekonomika/">
        <span>
            Економіка        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/politika/">
        <span>
            Політика        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/kultura/">
        <span>
            Культура        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="https://zp-pravda.info/category/suspilstvo/">
        <span>
            Суспільство        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/anonsi/">
                <span>
                    Анонси                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/podiji/">
                <span>
                    Події                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/rezonans/">
                <span>
                    Резонанс                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="https://zp-pravda.info/category/proekti/">
        <span>
            Проекти        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/">
                <span>
                    Юридична консультація                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/">
                <span>
                    Знай і люби свій рідний край                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/">
                <span>
                    Ми вітаємо переможців                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/nauka/">
        <span>
            Наука        </span>
    </a>    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only">
    <a class=" "  href="https://zp-pravda.info/category/sport/">
        <span>
            Спорт        </span>
    </a>    
    <div class="bd-menu-4-popup ">
            <ul class="bd-menu-4 bd-no-margins  ">
        
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/sport/basketball/">
                <span>
                    Баскетбол                </span>
            </a>
            </li>
    
    
    
            <li class=" bd-menuitem-10  bd-sub-item">
    
            <a class=" "  href="https://zp-pravda.info/category/sport/futbol/">
                <span>
                    Футбол                </span>
            </a>
            </li>
    
    
            </ul>
        </div>
    
    </li>
    
<li class=" bd-menuitem-9 bd-toplevel-item ">
    <a class=" "  href="https://zp-pravda.info/category/proekti/ato/">
        <span>
            АТО        </span>
    </a>    </li>
    
</ul>            
            </div>
        </div>
        

        <div class="bd-menu-close-icon">
    <a href="#" class="bd-icon  bd-icon-54"></a>
</div>

        
            </div>
    </nav>
    
	
		<img class="bd-imagelink-2 hidden-md hidden-sm hidden-lg bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/453b1325419616e5e32438a454ee59d9_ZP_logo.png">
    </div>
</div>
</div>
</header>
	
		<div class=" bd-stretchtobottom-4 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-6">
<div class="bd-contentlayout-6  bd-sheetstyles  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
 
                                    <aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-6 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-21 clearfix" data-position="Area-4"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-11" data-block-id="custom_html-11">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новый сайт под текстом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="9830442547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		    
    <div class=" bd-breadcrumbs-1 hidden-xs">
        <div class="bd-container-inner">
            <ol class="breadcrumb">
                                        <li><div class=" bd-breadcrumbslink-1">
        <a href="https://zp-pravda.info" title="">Головна</a>
    </div></li>
                                            <li><div class=" bd-breadcrumbslink-1">
        <a href="https://zp-pravda.info/category/proekti/" title="Проекти">Проекти</a>
    </div></li>
                                            <li><div class=" bd-breadcrumbslink-1">
        <a href="https://zp-pravda.info/category/proekti/ato/" title="АТО">АТО</a>
    </div></li>
                                            <li class="active"><span class=" bd-breadcrumbstext-1"><span>Справа життя і честі Галини Гончаренко</span></span></li>
                                </ol>
        </div>
    </div>                        
                    </div>
                </aside>
                                <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    

                    <div class=" bd-layoutitemsbox-20 bd-flex-wide bd-no-margins">
    <div class=" bd-content-15">
    
            <div class=" bd-blog-2">
        <div class="bd-container-inner">
        
                    
        <div class=" bd-grid-5 bd-margins">
            <div class="container-fluid">
                <div class="separated-grid row">
                        
                        <div class="separated-item-34 col-md-12 ">
                        
                            <div class="bd-griditem-34">
                                <article id="post-21815" class=" bd-article-3 clearfix hentry post-21815 post type-post status-publish format-standard has-post-thumbnail hentry category-ato category-proekti">
    <a href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/" title="Справа життя і честі Галини Гончаренко" class=" bd-postimage-7" ><img  width="450" height="600" src="https://zp-pravda.info/wp-content/uploads/2020/06/2-450x600.jpg" class=" bd-imagestyles-22 wp-post-image" alt="Справа життя і честі Галини Гончаренко" title="Справа життя і честі Галини Гончаренко" srcset="https://zp-pravda.info/wp-content/uploads/2020/06/2-450x600.jpg 450w, https://zp-pravda.info/wp-content/uploads/2020/06/2-225x300.jpg 225w, https://zp-pravda.info/wp-content/uploads/2020/06/2.jpg 720w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="21816" data-permalink="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/2-13/" data-orig-file="https://zp-pravda.info/wp-content/uploads/2020/06/2.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://zp-pravda.info/wp-content/uploads/2020/06/2-225x300.jpg" data-large-file="https://zp-pravda.info/wp-content/uploads/2020/06/2-450x600.jpg" /></a>	
		<div class=" bd-pagetitle-2">
    <div class="bd-container-inner">
        <h1>Справа життя і честі Галини Гончаренко</h1>
    </div>
</div>
	
		<div class=" bd-layoutbox-8 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" bd-icon bd-icon-39"><time class="entry-date published updated" datetime="2020-06-28T06:44:53+03:00">28.06.2020</time></span>
</div>
    </div>
</div>
	
		<div class=" bd-layoutbox-10 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-postcontent-2 bd-tagstyles bd-custom-image bd-bootstrap-img bd-img-responsive entry-content bd-contentlayout-offset" >
    <p>«Соціум утомився від війни. І це помітно. Але ми не маємо права забути  високу жертовність  тих, хто віддав за нашу незалежність своє життя. Вони наші  рідні люди»</p>
<p> <strong>Галина Гончаренко, </strong></p>
<p><strong>волонтерка,  керівниця проекту «Солдатський привал» у Запоріжжі, </strong></p>
<p><strong>мати загиблого Героя Михайла Гончаренка</strong></p>
<p>&nbsp;</p>
<p>Наталя Зворигіна, «Запорізька правда»</p>
<p>Цілком поділяючи цю позицію відомої запорізької волонтерки Галини Гончаренко, беруся вкотре розповісти про її невтомність і заповзятість у виконанні  свідомо обраної місії – СЛУЖІННЯ нашим захисникам, які для нас «тримають небо» на Сході. На мій погляд, сьогодні це вкрай необхідно.</p>
<p>«Важливим є те, що ми з вами, друзі, допомагаємо нашим захисникам тримати фронт. Посильно (і навіть – понад те!), але постійно і відчутно! А крім матеріально помітної  допомоги, ми привозимо бійцям відчуття неподільної єдності і братерства. Старі друзі, нові знайомства, очі, обличчя, що світяться усмішками, розповіді та спогади &#8230; Ці люди прийшли захищати Україну і нас з вами, вони знають свою справу і воюють пліч-о-пліч. А ми підставляємо своє плече з тилу, і наша дружба давно випробувана війною, втратами, надбаннями, болем і радощами, а головне, спільною волею до Перемоги. На нашій землі ворог, який прийшов вбивати українців і брехати всьому світу. Кожен день &#8211; убиті і поранені. Ніхто з нас не поведеться на подану «народним масам з незрілими умами» і короткою пам&#8217;яттю нісенітницю про «позаглядывать в глаза, где мир любой ценой»! …поки ТАМ «не перестали стріляти», ми продовжуємо збирати, їздити і допомагати &#8211; так виглядає моя і ваша участь у війні, ставлення до життя і уявлення і про Громадянський Обов’язок, Честь і Справедливість…»,  – написала (<a href="https://www.facebook.com/people/Galina-Goncharenko/100004906455779" target="_blank" rel="noopener">https://www.facebook.com/people/Galina-Goncharenko/100004906455779</a>) в одному  зі своїх постів на сторінці у соцмережі пані Галина після чергового «турне»  на передову.</p>
<p>Важливою є не тільки допомога, яку волонтерка надає бійцям на фронті. Сама її діяльність є наочним прикладом для  всіх нас – прикладом того, як пори всі складнощі поточного моменту знайти СВОЄ місце у лавах захисників кращого майбутнього для свого народу. Тож, зберігаючи наш бойовий порядок, тримаймо рівняння на пані Галину!</p>
<p>&nbsp;</p>
<h1><span style="font-size: 12pt;">Довідка. «Солдатський привал» – хостел для бійців АТО, розташований за адресою <a href="https://maps.google.com/maps?saddr=%D0%BF%D1%80%D0%BE%D1%81%D0%BF%D0%B5%D0%BA%D1%82%20%D0%A1%D0%BE%D0%B1%D0%BE%D1%80%D0%BD%D0%B8%D0%B9,%206%D0%BA,%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D1%96%D0%B6%D0%B6%D1%8F,%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D1%96%D0%B7%D1%8C%D0%BA%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C,%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B0&amp;daddr=47.798375,35.18327999999997" target="_blank" rel="noopener">проспект Соборний, 6к, Запоріжжя,</a> відкритий 6 листопада 2015 року.</span></h1>
<p>Заклад повністю виправдовує назву, адже створений для відпочинку учасників ООС і ветеранів АТО, мобілізованих осіб, призовників, які транзитом проїжджають через Запоріжжя, військовослужбовців і співробітників правоохоронних органів, які перебувають у відрядженні в Запоріжжі, а також родичів учасників АТО, які лікуються в місцевому військовому госпіталі і цивільних клініках. У центрі цілодобово чергують волонтери-адміністратори і працює військовий психолог. Відмінність волонтерського центру від інших полягає в тому, що кімнати відпочинку розташовуються не у вокзалі, а в окремій будівлі поряд. «Солдатський привал» розрахований на двадцять місць, тут є душові кабіни, пральня, доступ до Інтернету, а також смачна домашня їжа, яка збирає всіх за одним столом</p>
<ul>
<li><strong>Пані Галино, проєкт «Солдатський привал» &#8211; що він для Вас: підприємство, робота, хобі, дім, родина?</strong></li>
<li>Це – не підприємство. І не місце роботи… Це – мій внесок в нашу спільну справу. Це – моє розуміння того, що потрібно і можливо робити, коли йде війна. До речі, не лише моє. Під нашими прапорами зібралися  люди, які так само думають  і роблять, що їм по силах і навіть більше. Вони не можуть взяти до рук зброю і піти воювати. Але вони прагнуть нашої Перемоги і докладають для цього всіх зусиль. За освітою я педіатр &#8211; дитячий лікар. Тепер за фахом не працюю, бо мусила цілком зануритися у волонтерську роботу. Втім, професійні знання і навички  стають у нагоді і тут, у  «привалі», і там –на фронті. Як бачите, цей проєкт вимагає повної віддачі.</li>
<li><strong>Якщо говорити про результати його діяльності на сьогодні –які вони?</strong></li>
<li>Підсумки з висновками? Цікаво, що коли ми його тільки замислювали, гадалося: обмежимося самим пунктом підтримки для бійців на їх шляху з фронту додому і у зворотному напрямку. Принаймні, на той момент такі пункти вже відкрили на залізничних вокзалах у всіх прифронтових регіонах. Ми щодня приймаємо у хостелі  військовослужбовців… і навіть тепер, коли карантин, у таких наших послугах є потреба. У нас побували тисячі  українських воїнів. Інформацію про наш «привал» вони передають один одному.  І про нас вже знають  повсюди на фронті. Знають, що цілодобово знайдуть тут не тільки притулок, але й теплий прийом. Але за роки свого існування наш «привал»  розрісся – став масштабнішим, ширшим, вагомішим. Нині це – справжній епіцентр волонтерської допомоги «Запоріжжя – фронту». Така собі волонтерська тусовка, яка об’єднала не лише суто запорізьких друзів, але й волонтерів з усієї України. Коли, скажімо, «західняки» везуть свою допомогу на Схід, вони завжди можуть у нас зупинитися, перепочити, підремонтуватися, якщо потрібно. Ми їх довантажимо тим, що самі зібрали для бійців. Буває, що з різних куточків України до нас стікаються потічки допомоги. І вже ми самі вивозимо все це на передову. Окремо варто сказати і про нашу міжнародну співпрацю.  Вже маємо своїх «резидентів»  в Ізраїлі, Німеччині,  Швейцарії, Італії, Іспанії, Франції, Сполучених Штатах, Канаді  і навіть у далекій Австралії. З австралійцями була ціла історія. Австралійський режисер українського походження Стефан Бургін зняв документальний фільм «Матері війни» (одна з новел стрічки присвячена  саме пані Галині, яка втратила на цій війні свого сина Михайла &#8211; авт.). Його показали в діаспорі. І дві пані з Австралії – Люба і Стефа – прилетіли до нас у Запоріжжя і цілий місяць працювали у «привалі» волонтерами. Для них це було вкрай важливо – вони  прагнули зробити свій внесок у нашу справу. З того часу підтримуємо зв&#8217;язок. Допомогу надають і наші діаспори в світі, і просто різні люди через особисті контакти.</li>
<li><strong>Коли з’явилася ідея створення «привалу», часи були нелегкі. Як вдалося вирішити проблеми – організаційні, фінансові, матеріально-технічні, людські?</strong> <strong>Щоб реалізувати таку задумку, як «Солдатський привал», потрібна команда. Хто ці люди, які щоденно наполегливо, системно і неухильно виконують свою копітку волонтерську роботу?</strong></li>
<li>На диво, якихось відчутно суттєвих проблем тоді, наскільки я пам’ятаю, і не виникло. Наш проєкт став прикладом об’єднання і єдності громади і місцевої влади. Пропозиція створити привал прозвучала на засіданні волонтерської громадської ради при облдержадміністрації. На той час її очолював Григорій Самардак. Питання з виділенням приміщення вирішили на «найвищому рівні» – в ЗОДА домовилися з «Укрзалізницею», нам віддали територію лінійного відділення міліції, яке на той момент вже розформували. Волонтери виконали проект реконструкції під хостел. Зробили водовідведення і водопостачання. Оперативно провели ремонтні роботи. Колектив сформувався сам по собі – підтяглися небайдужі люди. Всі працювали не за зарплату. Серед нас різні люди – і пенсіонери, і ті, хто має постійне місце роботи, а до нас приходить у свій вільний час. Ми різні за віком, за фахом, за соціальним статусом.  Але всі ці довгі роки війни ми разом. Нас єднає жага Перемоги.</li>
<li><strong>«Солдатський привал» народився на тлі Вашої особистої трагедії – Ваш син Михайло загинув на війні… розкажіть про сина, як ростили його, про що мріяли, чи готові були до того, що він піде на війну?</strong></li>
</ul>
<p>&nbsp;</p>
<p><strong>Досьє ЗП. Миха́йло Андрі́йович Гончаре́нко (19.02.1991–23.07.2014)</strong> — старший солдат <a href="https://uk.wikipedia.org/wiki/%D0%97%D0%B1%D1%80%D0%BE%D0%B9%D0%BD%D1%96_%D1%81%D0%B8%D0%BB%D0%B8_%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8" target="_blank" rel="noopener">Збройних сил України</a>, <a href="https://uk.wikipedia.org/wiki/%D0%A3%D1%87%D0%B0%D1%81%D0%BD%D0%B8%D0%BA%D0%B8_%D1%80%D0%BE%D1%81%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D0%BE-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%BE%D1%97_%D0%B2%D1%96%D0%B9%D0%BD%D0%B8_%D0%93" target="_blank" rel="noopener">учасник російсько-української війни</a>, народився 19 лютого 1991 року в м. Запоріжжі. Призваний на військову службу Комунарським РВК м. Запо­ріжжя в квітні 2014 року, у кінці травня з 93-ю окремою механізо­ваною бригадою відправився до зони АТО.</p>
<p>23 липня біля села Лозове, неподалік Артемівська, із засідки терористи обстріляли колону української військової техніки. Куля, що пробила бронежилет Михайла, стала смертельною.</p>
<p>Поховали Михайла Гончаренка 25 липня 2014 року в м. Запоріжжі. Указом Президента України № 873/2014 від 14.11.2014 року, за особисту мужність і героїзм, виявлені у захисті державного сувере­нітету та територіальної цілісності України, вірність військовій присязі М. А. Гончаренко нагороджений орденом «За мужність» III ступеня (посмертно).Нагороду героя вручили матері – Галині Гончаренко.</p>
<p>На будинку, де народився герой, відкрили меморіальну дошку. Меморіальну дошку на честь героя встановлено і на КПУ, де він закінчив юридичний інститут ім. Сташиса.  Іменем Михайла Гончаренка названо вулицю у м. Запоріжжя ( колишня вул.Панфіловців)</p>
<p>9 листопада 2016 року старший солдат М. А. Гончаренко наго­роджений орденом «За заслуги перед Запорізьким краєм» III ступеня (посмертно). Також його нагороджено  орденом «За оборону країни»( посмертно).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<ul>
<li>Мій синочок Мишко з дитинства не боявся постояти за себе. Я його навчала: якщо потрібно, бийся. У нього було завищене почуття справедливості. І він кидався на захист того, хто цього потребував, навіть якщо завчасно бачив, що сили нерівні. Просто інакше він не міг. А коли розпочалася війна, не зміг відсидітися вдома. У нього була потреба захищати, допомагати. У душі він був лицарем і воїном. Він таким виріс. Я не сиділа над ним і не надиктовувала йому програму життя. У березні, коли кинули клич, – піднімали добровольців на захист України, я пішла до військкомату і записалася у Нацгвардію. Я ж медик, і мої професійні знання стали у нагоді.  Він про це дізнався і собі пішов до військкомату. Мене просто поставив перед фактом. І це було нормально. Але тоді ми ще не уявляли, що це – ВІЙНА. Потім мене питали, чому, мовляв, я не відкупила дитину…Що тут відповісти? Не могла я  все життя прожити одним чином, а потім вчинити  по-іншому. Він потрапив до 93-ої бригади. Взяли його до загону швидкого реагування, на який покладався також і розвідувально-диверсійний функціонал. Тоді 93-я увійшла на бойові в сектор «М» – у донецькому напрямку. Вже потім його командир мені сказав: нам би зо 200 таких хлопців, як Ваш, ми  вже давно Донецьк відбили б. І загинув він, не ховаючись за спинами побратимів. Коли їхній загін потрапив у засідку, синок отримав смертельне поранення, бронежилет Мишка не витримав прямого влучання, бо він  викликав вогонь на себе, чим  і затримав ворога, надавши хлопцям можливість врятуватися. Синочок завжди у мене в серці. І все, що зараз  роблю, вивіряю, щоб не соромно перед пам’яттю сина було.</li>
<li><strong>Волонтерство, в цілому, не однорідне середовище. Час від часу ми стаємо свідками внутрішніх конфліктів, які вириваються назовні. На Вашу думку, чому так відбувається? Якої позиції Ви дотримуєтеся за таких обставин?</strong></li>
<li>Участь не беремо. І самі не стаємо джерелом конфліктів. Приводів не подаємо. А навпаки – намагаємося народ мирити. Моя позиція у цьому питанні: такого у волонтерському середовищі не має бути. Людина може відчувати  втому, біль, смуток. А від того – злість, образу. Але за все це можна перепросити і пробачити. Я за те, щоб ми підтримували одне одного, щоб пробачали собі і своїм друзям певні слабкості. Адже прагнемо єдиної спільної мети – нашої Перемоги.</li>
<li><strong>Чим сьогодні живе «Солдатський привал» і пані Галина Гончаренко?</strong></li>
<li>Зустрічаємо захисників. Вдень їх тут немає. Адже всі у справах розходяться. Збираються надвечір. Ми їх тут розраджуємо, смачненько пригощаємо, спілкуємось на різні теми. Вважаємо важливим допомогти їм соціалізуватися. Бо їх воєнне життя дуже відрізняється від нашого – мирного. А ще працюємо на допомогу фронту. Попри все, що вже було зроблено для української армії, наші захисники все ж потребують нашої допомоги. Вони телефонують і інформують нас про свої потреби: десь потрібні запчастини для військової техніки, маскувальні сітки,  десь – оптика, десь – аптека, будівельні матеріали, господарчий інструмент – бензопили, електрогвинтокрути, тощо, а  десь &#8211;  елементарні речі для побуту – пральна машинка, мікрохвильовка. А десь – просто питної води немає, а зараз же спека. Тому треба провести безліч зустрічей,  перемовин, щоб зібрати все необхідне, а потім організувати доставку на передову. А потім за всі використані матеріали і кошти треба звітувати. Наш головний ресурс – це довіра.</li>
<li><strong>Яку заповітну мрію плекаєте?</strong></li>
<li>Чесно кажучи, я вже довгенько про мрії навіть не задумувалась. Просто не маю часу.  А от зараз спитали – і я подумала: насправді, це дуже важливо – мати мрію. Про що можу мріяти саме я? Можливо, це – банально, але мрію, щоб мої рідні люди були здорові і щасливі. І щоб війна закінчилася нашою Перемогою.</li>
</ul>
<p>&nbsp;</p>
<p><strong>Фото з архіву Галини Гончаренко</strong></p>
<p>&nbsp;</p>
<p><strong><em> </em></strong></p>
<p><strong><em>Матеріал створено в межах проєкту «Гендерночутливий простір сучасної журналістики», що реалізовується Волинським прес-клубом у партнерстві з Гендерним центром за підтримки Української медійної програми, що фінансується Агентством США з міжнародного розвитку (USAID) і виконується Міжнародною організацією Internews </em></strong></p>
<p><strong>.</strong><strong></p>
<p></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поділитися посиланням:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21815" class="share-facebook sd-button share-icon no-text" href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Відкривається у новому вікні)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21815" class="share-twitter sd-button share-icon no-text" href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter(Відкривається у новому вікні)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-21815" class="share-linkedin sd-button share-icon no-text" href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn(Відкривається у новому вікні)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp(Відкривається у новому вікні)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-21815" class="share-skype sd-button share-icon no-text" href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype(Відкривається у новому вікні)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
    </div>
</div>
	
		<div  class=" bd-sidebar-27 clearfix" data-position="Area-7"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-12" data-block-id="custom_html-12">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div class="r38313"></div>
<script type="text/javascript">
    (function() {
        var worker38313,
            tickerID = 38313,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38313'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38313');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ua-n4p/0/38/ticker_38313.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</div></div>
</div></div>	
		<div class=" bd-layoutbox-12 bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticontags-8 bd-no-margins">
        </div>
	
		<div class=" bd-posticoncategory-7 bd-no-margins">
        <span class=" bd-icon bd-icon-44"><span><a href="https://zp-pravda.info/category/proekti/ato/" rel="category tag">АТО</a>, <a href="https://zp-pravda.info/category/proekti/" rel="category tag">Проекти</a></span></span>
    </div>
    </div>
</div>
</article>
                                                                                                                                </div>
                        </div>
                </div>
            </div>
        </div>
        
        </div>
    </div>
</div>
</div>

                    
 
                                    <aside class="bd-sidebararea-3-column  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-3 bd-flex-wide  bd-margins">
                        
                        <div  class=" bd-sidebar-19 clearfix" data-position="Area-3"><div class=" bd-block bd-own-margins widget widget_text" id="text-7" data-block-id="text-7">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"></div>
		</div>
</div></div>                        
                    </div>
                </aside>
                                    </div>
                
 
                                    <aside class="bd-sidebararea-1-column hidden-sm  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-1 hidden-sm bd-flex-wide  bd-contentlayout-offset">
                        
                        <div class=" bd-layoutcontainer-22 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-102 
 col-lg-6
 col-sm-6
 hidden-xs">
    <div class="bd-layoutcolumn-102 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-15 clearfix" data-position="primary"><div class=" bd-block-3 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-65976"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/06/24/zustrichaite-svizhyi-vypusk-pravdazp-24-vid-25-06-20/"><img src="https://zp-pravda.info/wp-content/uploads/2020/06/0001-2-425x600.jpg" alt="Зустрічайте свіжий випуск ПравдаЗП №24 від 25.06.20" /></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/06/24/zustrichaite-svizhyi-vypusk-pravdazp-24-vid-25-06-20/" target="_self" rel="noopener noreferrer">Зустрічайте свіжий випуск ПравдаЗП №24 від 25.06.20</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Анонси для сайту:               Друзі! У четвер, 25 червня,  виходить у світ черговий випуск  Запорізької обласної газети «ПравдаЗП»...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-65976");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-42243"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/19/zalyshaites-na-zav-iazku-tryvaie-peredplatna-kampaniia-na-periodyku-na-ii-pivrichchia-2020-roku/"><img src="https://zp-pravda.info/wp-content/uploads/2020/05/peredplata.jpg" alt="Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року" /></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/19/zalyshaites-na-zav-iazku-tryvaie-peredplatna-kampaniia-na-periodyku-na-ii-pivrichchia-2020-roku/" target="_self" rel="noopener noreferrer">Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Передплата проводиться за тарифами, затвердженими наказом Міністерства інфраструктури України від 09.09.2019р. №686 та зареєстрованими в Міністерстві юстиції України 24.09.2019р....</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/18/potribno-vzhyty-nevidkladnykh-zakhodiv-dlia-pidtrymky-informatsiinoi-bezpeky-naselennia-ukrainy-v-umovakh-karantynu/"><img src="https://zp-pravda.info/wp-content/uploads/2020/05/4287bca53e4bcab26f330021f777ba3de925bba5.jpg" alt="Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину" /></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/18/potribno-vzhyty-nevidkladnykh-zakhodiv-dlia-pidtrymky-informatsiinoi-bezpeky-naselennia-ukrainy-v-umovakh-karantynu/" target="_self" rel="noopener noreferrer">Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друге звернення: просимо підтримати! Української Асоціації Медіа Бізнесу, Національної Спілки Журналістів України та Асоціації Незалежних Регіональних Видавців України щодо...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-42243");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/________18_06_2020__zp" target="_blank" rel="noopener noreferrer"><img width="250" height="353" src="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-425x600.jpg" class="image wp-image-21715  attachment-250x353 size-250x353" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" srcset="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-425x600.jpg 425w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-212x300.jpg 212w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-768x1085.jpg 768w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-1087x1536.jpg 1087w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-1449x2048.jpg 1449w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-scaled.jpg 1811w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="21715" data-permalink="https://zp-pravda.info/2020/06/17/zustrichaite-svizhyi-vypusk-pravdazp-22-23-vid-11-18-06-20/0001-27/" data-orig-file="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-scaled.jpg" data-orig-size="1811,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-medium-file="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-212x300.jpg" data-large-file="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-425x600.jpg" /></a></div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="https://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full" src="https://zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png" alt="" width="200" height="100" /></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-3 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?resize=40%2C40&#038;ssl=1" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">Попередження, ознаки та лікування сколіозу</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/kolbaski.jpg?resize=40%2C40&#038;ssl=1" alt="Як приготувати ковбаски гриль в домашніх умовах" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">Як приготувати ковбаски гриль в домашніх умовах</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2016/12/izobrazhenie_1-176d.jpg?resize=40%2C40&#038;ssl=1" alt="Користь води: 11 цікавих фактів" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">Користь води: 11 цікавих фактів</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/" title="Справа життя і честі Галини Гончаренко" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/06/2.jpg?resize=40%2C40&#038;ssl=1" alt="Справа життя і честі Галини Гончаренко" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/" title="Справа життя і честі Галини Гончаренко" class="bump-view" data-bump-view="tp" aria-current="page">Справа життя і честі Галини Гончаренко</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/06/27/pilotesy-pidkoriuiut-vysotu/" title="Пілотеси підкорюють висоту" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/06/DSC_3602-scaled.jpg?resize=40%2C40&#038;ssl=1" alt="Пілотеси підкорюють висоту" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/06/27/pilotesy-pidkoriuiut-vysotu/" title="Пілотеси підкорюють висоту" class="bump-view" data-bump-view="tp">Пілотеси підкорюють висоту</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/04/19/kuriachi-kryltsia-idealne-bliudo-dlia-budniv-i-sviat/" title="Курячі крильця - ідеальне блюдо для буднів і свят" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/04/krylyshki-min-3.jpg?resize=40%2C40&#038;ssl=1" alt="Курячі крильця - ідеальне блюдо для буднів і свят" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/04/19/kuriachi-kryltsia-idealne-bliudo-dlia-budniv-i-sviat/" title="Курячі крильця - ідеальне блюдо для буднів і свят" class="bump-view" data-bump-view="tp">Курячі крильця - ідеальне блюдо для буднів і свят</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/03/14/5-prichin-visokoji-temperaturi/" title="5 причин високої температури" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/03/b707c7_c6fc6984d5124bf7b7210efee6bfa733_mv2.jpg?resize=40%2C40&#038;ssl=1" alt="5 причин високої температури" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/03/14/5-prichin-visokoji-temperaturi/" title="5 причин високої температури" class="bump-view" data-bump-view="tp">5 причин високої температури</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2017/12/07/pravo-na-zvilnennya-vid-splati-sudovogo-zboru-invalidiv-i-ta-ii-grup-zakonnikh-predstavnikiv-ditej-invalidiv-i-nediezdatnikh-invalidiv-i-ta-ii-gru/" title="Право на звільнення від сплати судового збору інвалідів I та II груп" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Право на звільнення від сплати судового збору інвалідів I та II груп" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2017/12/07/pravo-na-zvilnennya-vid-splati-sudovogo-zboru-invalidiv-i-ta-ii-grup-zakonnikh-predstavnikiv-ditej-invalidiv-i-nediezdatnikh-invalidiv-i-ta-ii-gru/" title="Право на звільнення від сплати судового збору інвалідів I та II груп" class="bump-view" data-bump-view="tp">Право на звільнення від сплати судового збору інвалідів I та II груп</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/03/16/naivazhlyvishe-v-roboti-vypravdaty-doviru-hromadian-dilnychnyi-ofitser-politsii-artur-cherniavskyi-foto-video/" title="Найважливіше в роботі виправдати довіру громадян - дільничний офіцер поліції Артур Чернявський(фото, відео)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/03/dip3.jpg?resize=40%2C40&#038;ssl=1" alt="Найважливіше в роботі виправдати довіру громадян - дільничний офіцер поліції Артур Чернявський(фото, відео)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/03/16/naivazhlyvishe-v-roboti-vypravdaty-doviru-hromadian-dilnychnyi-ofitser-politsii-artur-cherniavskyi-foto-video/" title="Найважливіше в роботі виправдати довіру громадян - дільничний офіцер поліції Артур Чернявський(фото, відео)" class="bump-view" data-bump-view="tp">Найважливіше в роботі виправдати довіру громадян - дільничний офіцер поліції Артур Чернявський(фото, відео)</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/11/29/deputaty-daite-shans-nashym-ditiam/" title="Депутати, дайте шанс нашим дітям!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Маркова-Леся-1.jpg?resize=40%2C40&#038;ssl=1" alt="Депутати, дайте шанс нашим дітям!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/11/29/deputaty-daite-shans-nashym-ditiam/" title="Депутати, дайте шанс нашим дітям!" class="bump-view" data-bump-view="tp">Депутати, дайте шанс нашим дітям!</a>
							</div>
													</li>
					</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-104 
 col-lg-6
 col-sm-6">
    <div class="bd-layoutcolumn-104 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-12 clearfix" data-position="secondary"><div class=" bd-block-11 bd-own-margins widget_text widget widget_custom_html" id="custom_html-13" data-block-id="custom_html-13">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-image ">
<div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-52bvkANlU2Qcg3" class="gsInformer" style="width:250px;height:199px">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі">
</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода" rel="noopener noreferrer">
<img alt="Погода" src="https://www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні">
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=52bvkANlU2Qcg3"></script>
<!-- Gismeteo informer END --></div></div>
</div>
    <div class=" bd-block-11 bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-image ">
			<div class="textwidget"><p><a href="https://skywards.com.ua/"><img class="alignnone wp-image-21444 size-full" title="Финансовый помошник - skywards.com.ua - кредит на карту 24/7" src="https://zp-pravda.info/wp-content/uploads/2020/05/skywards-banner-250x250-new.jpg" alt="Skywards.com.ua" width="250" height="250" /></a></p>
<p><a href="https://peredplata.ukrposhta.ua/index.php?route=product%2Fproduct&amp;product_id=94571?utm_source=banner&amp;utm_medium=own&amp;utm_campaign=izdateli_2045&amp;utm_content=pravda_zp" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-21658 size-full" title="Передплата онлайн &quot;Правда ЗП&quot;" src="https://zp-pravda.info/wp-content/uploads/2020/06/250x300.png" alt="Відтепер передплачуй газету онлайн" width="250" height="300" /></a></p>
<p><img class="alignnone size-full wp-image-18016" src="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg" alt="" width="250" height="250" /></p>
<p><img class="alignnone size-full wp-image-17955" src="https://zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg" alt="" width="250" height="253" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-14721" src="https://zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png" alt="" width="250" height="278" /></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block-11 bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-image ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full" src="https://zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png" alt="" width="250" height="182" /></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block-11 bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles bd-custom-image ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>	
		</div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                                </div>
            
 
                                    <aside class="bd-sidebararea-2-column hidden-md hidden-xs hidden-lg  bd-flex-vertical bd-flex-fixed">
                    <div class="bd-sidebararea-2 hidden-md hidden-xs hidden-lg bd-flex-wide  bd-margins">
                        
                        <div class=" bd-layoutcontainer-8 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-22 
 col-sm-6">
    <div class="bd-layoutcolumn-22 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-17 clearfix" data-position="primary"><div class=" bd-block-9 bd-own-margins widget widget_text" id="text-4" data-block-id="text-4">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Дошка оголошень</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="http://objava.zp-pravda.info/" target="_blank" rel="noopener noreferrer">Ви шукаєте роботу? Шукаєте квартиру?  Є вакансія? Хочете здати квартиру в оренду?</a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-7" data-block-id="custom_html-7">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Анонси</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-43891"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/06/24/zustrichaite-svizhyi-vypusk-pravdazp-24-vid-25-06-20/"><img src="https://zp-pravda.info/wp-content/uploads/2020/06/0001-2-425x600.jpg" alt="Зустрічайте свіжий випуск ПравдаЗП №24 від 25.06.20" /></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/06/24/zustrichaite-svizhyi-vypusk-pravdazp-24-vid-25-06-20/" target="_self" rel="noopener noreferrer">Зустрічайте свіжий випуск ПравдаЗП №24 від 25.06.20</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Анонси для сайту:               Друзі! У четвер, 25 червня,  виходить у світ черговий випуск  Запорізької обласної газети «ПравдаЗП»...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-43891");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget_text widget widget_custom_html" id="custom_html-8" data-block-id="custom_html-8">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Важливо</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<div class="textwidget custom-html-widget"><div class="lptw-container" id="lptw-grid-67896"><article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/19/zalyshaites-na-zav-iazku-tryvaie-peredplatna-kampaniia-na-periodyku-na-ii-pivrichchia-2020-roku/"><img src="https://zp-pravda.info/wp-content/uploads/2020/05/peredplata.jpg" alt="Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року" /></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/19/zalyshaites-na-zav-iazku-tryvaie-peredplatna-kampaniia-na-periodyku-na-ii-pivrichchia-2020-roku/" target="_self" rel="noopener noreferrer">Залишайтесь на зав’язку!  Триває передплатна кампанія  на періодику на  II півріччя 2020 року</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Передплата проводиться за тарифами, затвердженими наказом Міністерства інфраструктури України від 09.09.2019р. №686 та зареєстрованими в Міністерстві юстиції України 24.09.2019р....</div>
</div>
</section></article>
<article class="grid-layout lptw-grid-element grid-element-dark" style="margin-bottom: 10px; width: 99.00%; ">
<header>
<div class="lptw-post-grid-link"><a href="https://zp-pravda.info/2020/05/18/potribno-vzhyty-nevidkladnykh-zakhodiv-dlia-pidtrymky-informatsiinoi-bezpeky-naselennia-ukrainy-v-umovakh-karantynu/"><img src="https://zp-pravda.info/wp-content/uploads/2020/05/4287bca53e4bcab26f330021f777ba3de925bba5.jpg" alt="Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину" /></a>
</div><div class="lptw-post-header"><a class="lptw-post-title title-dark" href="https://zp-pravda.info/2020/05/18/potribno-vzhyty-nevidkladnykh-zakhodiv-dlia-pidtrymky-informatsiinoi-bezpeky-naselennia-ukrainy-v-umovakh-karantynu/" target="_self" rel="noopener noreferrer">Потрібно вжити невідкладних заходів для підтримки інформаційної безпеки населення України в умовах карантину</a>
</div>
</header><section>
<div class="post-excerpt content-dark"><div>Друге звернення: просимо підтримати! Української Асоціації Медіа Бізнесу, Національної Спілки Журналістів України та Асоціації Незалежних Регіональних Видавців України щодо...</div>
</div>
</section></article>
</div><script>
                            jQuery(window).on("load", function() {
                              var $ = jQuery;
                              $(".overlay").css("display", "block");
                              var $container = $("#lptw-grid-67896");
                              var fluid_images = true;
                              var countedColumnWidth;

                              // initialize
                              $container.masonry({
                                  itemSelector: ".lptw-grid-element",     columnWidth: function(containerWidth) {
                                        if (containerWidth < 641) {
                                            $(".lptw-grid-element").css("width", "100%");
                                            countedColumnWidth = containerWidth - 1;
                                        } else if (containerWidth > 640) {
                                            $(".lptw-grid-element").css("width", "99.00%");
                                            $(".lptw-featured").css("width", "199.00%");
                                            if (fluid_images === true) {
                                        	    countedColumnWidth = (containerWidth / 1) - 1
                                            } else {
                                        	    countedColumnWidth = 300 - 1
                                            }
                                        }
                                        return countedColumnWidth;
                                  }     });

                                $(window).resize(function() {
                                	var $container = $("#grid-container");
                                	var viewport = $(window).width();
                                    var fluid_images = true;

                                	if (viewport < 641) {
                                        $(".lptw-grid-element").css("width", "100%");
                                        $(".lptw-grid-element").css("height", "auto");
                                		$container.masonry("option", {
                                			columnWidth: viewport - 1
                                		});
                                	} else if (viewport > 640) {
                                        var containerWidth = $container.width();
                                        $(".lptw-grid-element").css("width", "99.00%");
                                        $(".lptw-featured").css("width", "199.00%");

                                        if (fluid_images === true) {
                                    		$container.masonry("option", {
                                    			columnWidth: (containerWidth / 1) - 1
                                    		});
                                        } else {
                                            $(".lptw-featured").css("height", "");
                                    		$container.masonry("option", {
                                    			columnWidth: 300 - 1
                                    		});
                                        }
                                    }
                                });

                            });

                        </script></div></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Газета он-лайн</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<a href="https://issuu.com/377083/docs/________18_06_2020__zp" target="_blank" rel="noopener noreferrer"><img width="250" height="353" src="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-425x600.jpg" class="image wp-image-21715  attachment-250x353 size-250x353" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" srcset="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-425x600.jpg 425w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-212x300.jpg 212w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-768x1085.jpg 768w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-1087x1536.jpg 1087w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-1449x2048.jpg 1449w, https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-scaled.jpg 1811w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="21715" data-permalink="https://zp-pravda.info/2020/06/17/zustrichaite-svizhyi-vypusk-pravdazp-22-23-vid-11-18-06-20/0001-27/" data-orig-file="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-scaled.jpg" data-orig-size="1811,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-medium-file="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-212x300.jpg" data-large-file="https://zp-pravda.info/wp-content/uploads/2020/06/0001-1-425x600.jpg" /></a></div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Електронна передплата</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
			<div class="textwidget"><p><a href="https://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5908 size-full" src="https://zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png" alt="" width="200" height="100" /></a></p>
</div>
		</div>
</div>
    <div class=" bd-block-9 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2">
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Популярні статті</h4>
    </div>
    
    <div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist ">
<ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?resize=40%2C40&#038;ssl=1" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">Попередження, ознаки та лікування сколіозу</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/kolbaski.jpg?resize=40%2C40&#038;ssl=1" alt="Як приготувати ковбаски гриль в домашніх умовах" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">Як приготувати ковбаски гриль в домашніх умовах</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2016/12/izobrazhenie_1-176d.jpg?resize=40%2C40&#038;ssl=1" alt="Користь води: 11 цікавих фактів" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/12/14/korist-vodi-11-tsikavikh-faktiv/" title="Користь води: 11 цікавих фактів" class="bump-view" data-bump-view="tp">Користь води: 11 цікавих фактів</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/" title="Справа життя і честі Галини Гончаренко" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/06/2.jpg?resize=40%2C40&#038;ssl=1" alt="Справа життя і честі Галини Гончаренко" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/06/28/sprava-zhyttia-i-chesti-halyny-honcharenko/" title="Справа життя і честі Галини Гончаренко" class="bump-view" data-bump-view="tp" aria-current="page">Справа життя і честі Галини Гончаренко</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2020/06/27/pilotesy-pidkoriuiut-vysotu/" title="Пілотеси підкорюють висоту" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2020/06/DSC_3602-scaled.jpg?resize=40%2C40&#038;ssl=1" alt="Пілотеси підкорюють висоту" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2020/06/27/pilotesy-pidkoriuiut-vysotu/" title="Пілотеси підкорюють висоту" class="bump-view" data-bump-view="tp">Пілотеси підкорюють висоту</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/04/19/kuriachi-kryltsia-idealne-bliudo-dlia-budniv-i-sviat/" title="Курячі крильця - ідеальне блюдо для буднів і свят" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/04/krylyshki-min-3.jpg?resize=40%2C40&#038;ssl=1" alt="Курячі крильця - ідеальне блюдо для буднів і свят" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/04/19/kuriachi-kryltsia-idealne-bliudo-dlia-budniv-i-sviat/" title="Курячі крильця - ідеальне блюдо для буднів і свят" class="bump-view" data-bump-view="tp">Курячі крильця - ідеальне блюдо для буднів і свят</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2016/03/14/5-prichin-visokoji-temperaturi/" title="5 причин високої температури" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/03/b707c7_c6fc6984d5124bf7b7210efee6bfa733_mv2.jpg?resize=40%2C40&#038;ssl=1" alt="5 причин високої температури" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2016/03/14/5-prichin-visokoji-temperaturi/" title="5 причин високої температури" class="bump-view" data-bump-view="tp">5 причин високої температури</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2017/12/07/pravo-na-zvilnennya-vid-splati-sudovogo-zboru-invalidiv-i-ta-ii-grup-zakonnikh-predstavnikiv-ditej-invalidiv-i-nediezdatnikh-invalidiv-i-ta-ii-gru/" title="Право на звільнення від сплати судового збору інвалідів I та II груп" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Право на звільнення від сплати судового збору інвалідів I та II груп" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2017/12/07/pravo-na-zvilnennya-vid-splati-sudovogo-zboru-invalidiv-i-ta-ii-grup-zakonnikh-predstavnikiv-ditej-invalidiv-i-nediezdatnikh-invalidiv-i-ta-ii-gru/" title="Право на звільнення від сплати судового збору інвалідів I та II груп" class="bump-view" data-bump-view="tp">Право на звільнення від сплати судового збору інвалідів I та II груп</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2018/03/16/naivazhlyvishe-v-roboti-vypravdaty-doviru-hromadian-dilnychnyi-ofitser-politsii-artur-cherniavskyi-foto-video/" title="Найважливіше в роботі виправдати довіру громадян - дільничний офіцер поліції Артур Чернявський(фото, відео)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/03/dip3.jpg?resize=40%2C40&#038;ssl=1" alt="Найважливіше в роботі виправдати довіру громадян - дільничний офіцер поліції Артур Чернявський(фото, відео)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2018/03/16/naivazhlyvishe-v-roboti-vypravdaty-doviru-hromadian-dilnychnyi-ofitser-politsii-artur-cherniavskyi-foto-video/" title="Найважливіше в роботі виправдати довіру громадян - дільничний офіцер поліції Артур Чернявський(фото, відео)" class="bump-view" data-bump-view="tp">Найважливіше в роботі виправдати довіру громадян - дільничний офіцер поліції Артур Чернявський(фото, відео)</a>
							</div>
													</li>
										<li>
						<a href="https://zp-pravda.info/2019/11/29/deputaty-daite-shans-nashym-ditiam/" title="Депутати, дайте шанс нашим дітям!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2019/11/Маркова-Леся-1.jpg?resize=40%2C40&#038;ssl=1" alt="Депутати, дайте шанс нашим дітям!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://zp-pravda.info/2019/11/29/deputaty-daite-shans-nashym-ditiam/" title="Депутати, дайте шанс нашим дітям!" class="bump-view" data-bump-view="tp">Депутати, дайте шанс нашим дітям!</a>
							</div>
													</li>
					</ul>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-24 
 col-sm-6">
    <div class="bd-layoutcolumn-24 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-19 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-13" data-block-id="custom_html-13">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-52bvkANlU2Qcg3" class="gsInformer" style="width:250px;height:199px">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі">
</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода" rel="noopener noreferrer">
<img alt="Погода" src="https://www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні" rel="noopener noreferrer">
<img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні">
</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<script async src="https://www.gismeteo.ua/api/informer/getinformer/?hash=52bvkANlU2Qcg3"></script>
<!-- Gismeteo informer END --></div></div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://skywards.com.ua/"><img class="alignnone wp-image-21444 size-full" title="Финансовый помошник - skywards.com.ua - кредит на карту 24/7" src="https://zp-pravda.info/wp-content/uploads/2020/05/skywards-banner-250x250-new.jpg" alt="Skywards.com.ua" width="250" height="250" /></a></p>
<p><a href="https://peredplata.ukrposhta.ua/index.php?route=product%2Fproduct&amp;product_id=94571?utm_source=banner&amp;utm_medium=own&amp;utm_campaign=izdateli_2045&amp;utm_content=pravda_zp" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-21658 size-full" title="Передплата онлайн &quot;Правда ЗП&quot;" src="https://zp-pravda.info/wp-content/uploads/2020/06/250x300.png" alt="Відтепер передплачуй газету онлайн" width="250" height="300" /></a></p>
<p><img class="alignnone size-full wp-image-18016" src="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg" alt="" width="250" height="250" /></p>
<p><img class="alignnone size-full wp-image-17955" src="https://zp-pravda.info/wp-content/uploads/2019/09/Снимок.jpg" alt="" width="250" height="253" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-14721" src="https://zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png" alt="" width="250" height="278" /></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget widget_text" id="text-6" data-block-id="text-6">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><p><a href="https://www.dnl-studio.top/"><img class="alignnone wp-image-18049 size-full" src="https://zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png" alt="" width="250" height="182" /></a></p>
<p>&nbsp;</p>
</div>
		</div>
</div>
    <div class=" bd-block bd-own-margins widget_text widget widget_custom_html" id="custom_html-4" data-block-id="custom_html-4">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый сайт правая колонка -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6873793209211222"
     data-ad-slot="3913924977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div>                        
                    </div>
                </aside>
                            </div>

    </div>
</div></div>
	
		<footer class=" bd-footerarea-1">
            <section class=" bd-section-2 bd-tagstyles" id="section2" data-section-title="">
    <div class="bd-container-inner bd-margins clearfix">
        <div class=" bd-layoutcontainer-28 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-62 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-64 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-64 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
	
		<div class=" bd-columnwrapper-65 
 col-md-3
 col-sm-6
 col-xs-12">
    <div class="bd-layoutcolumn-65 bd-column" ><div class="bd-vertical-align-wrapper"></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		
	
		<div  class=" bd-sidebar-14 clearfix" data-position="Area-1"><div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-2" data-block-id="custom_html-2">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><iframe width="80%" height="400px" src="https://www.youtube.com/embed/videoseries?list=PLtgvEYu03giLe-fWW4KkrGgItoE30vfiQ" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div>
</div>
    <div class=" bd-block-10 bd-own-margins widget_text widget widget_custom_html" id="custom_html-3" data-block-id="custom_html-3">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget custom-html-widget"><div style="text-align: center;"><span style="color: #fff;"><br />©<span style="font-size: 8pt;">«Запорізька правда», 2019. Усі права застережено. Інформація, яку розміщено на сайті <strong>www.zp-pravda.info</strong>, є власністю редакції газети «Запорізька правда». Будь-який передрук чи будь-яке інше поширення зазначеної інформації здійснюється за попередньої згоди керівництва редакції. Під час цитування інформації, розміщеної на сайті, посилання на газету «Запорізька правда» обов'язкове. У разі використання матеріалів в інтернет-виданнях гіперпосилання обов’язкове на <strong>www.zp-pravda.info&nbsp;<br /></strong><br /></span></span></div></div></div>
</div></div>    </div>
</section>
    </footer>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-67 bd-icon "></span>
</a></div>
<div id="wp-footer">
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zp-pravda.info\/2020\/06\/28\/sprava-zhyttia-i-chesti-halyny-honcharenko\/":21815};
	</script>
				<link rel='stylesheet' id='jquery_ui_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"https:\/\/zp-pravda.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/wp-auctions/wp_auctionsjs.php?ver=5.4.2'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'140963003',post:'21815',tz:'3',srv:'zp-pravda.info'} ]);
	_stq.push([ 'clickTrackerInit', '140963003', '21815' ]);
</script>
    <!-- 138 queries. 0,856 seconds. -->
</div>
</body>
</html>