<!DOCTYPE html><html dir="ltr" lang="uk" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="pingback" href="https://zp-pravda.info/xmlrpc.php" /> <script>var themeHasJQuery = !!window.jQuery;</script> <script src="https://zp-pravda.info/wp-content/cache/autoptimize/js/autoptimize_single_e746d0919c1d8fd2df84cbdf94d33698.js?ver=1.0.663"></script> <script>window._$ = jQuery.noConflict(themeHasJQuery);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://zp-pravda.info/wp-content/themes/Untitled/layout.ie.css" /> <script src="https://zp-pravda.info/wp-content/themes/Untitled/layout.ie.js"></script> <![endif]--><link class="" href='//fonts.googleapis.com/css?family=PT+Sans:regular,italic,700,700italic&subset=latin' rel='stylesheet' type='text/css'> <script src="https://zp-pravda.info/wp-content/cache/autoptimize/js/autoptimize_single_241c9c0e797c7cb7726f4e8f5ce16afd.js"></script> <link media="all" href="https://zp-pravda.info/wp-content/cache/autoptimize/css/autoptimize_28d37d06db80d87ee736b25ee8752f05.css" rel="stylesheet" /><title>«Хитромудра» техніка облводоканалу встановлює факт «підпільних» врізок</title><meta name="description" content="&nbsp;&nbsp; Споживачів Більмака і Розівки обслуговує Куйбишевський цех водопостачання та водовідведення. Це структурний підрозділ комунального підприємства"/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="«Хитромудра» техніка облводоканалу встановлює факт «підпільних» врізок" /><meta property="og:description" content="&nbsp;&nbsp; Споживачів Більмака і Розівки обслуговує Куйбишевський цех водопостачання та водовідведення. Це структурний підрозділ комунального підприємства" /><meta property="og:url" content="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/" /><meta property="og:site_name" content="Газета Запорізька правда" /><meta property="article:publisher" content="https://www.facebook.com/zaporizka.pravda/" /><meta property="article:section" content="Технології" /><meta property="og:updated_time" content="2021-10-04T08:52:16+03:00" /><meta property="og:image" content="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg" /><meta property="og:image:secure_url" content="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="og:image:alt" content="«Хитромудра» техніка  облводоканалу встановлює факт «підпільних» врізок" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="«Хитромудра» техніка облводоканалу встановлює факт «підпільних» врізок" /><meta name="twitter:description" content="&nbsp;&nbsp; Споживачів Більмака і Розівки обслуговує Куйбишевський цех водопостачання та водовідведення. Це структурний підрозділ комунального підприємства" /><meta name="twitter:image" content="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg" /> <script type="application/ld+json" class="rank-math-schema">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Газета Запорізька правда &raquo; стрічка" href="https://zp-pravda.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Газета Запорізька правда &raquo; Канал коментарів" href="https://zp-pravda.info/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zp-pravda.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='//zp-pravda.info/wp-content/themes/Untitled/bootstrap.min.js?ver=1.0.663' id='theme-bootstrap-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-content/cache/autoptimize/js/autoptimize_single_457ddb4a54b02b790946ea511767cfdb.js?ver=1.0.663' id='theme-script-js'></script> <link rel="https://api.w.org/" href="https://zp-pravda.info/wp-json/" /><link rel="alternate" type="application/json" href="https://zp-pravda.info/wp-json/wp/v2/posts/26489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zp-pravda.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zp-pravda.info/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p9xsUP-6Tf' /><link rel="alternate" type="application/json+oembed" href="https://zp-pravda.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzp-pravda.info%2F2021%2F10%2F04%2Fkhytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok%2F" /><link rel="alternate" type="text/xml+oembed" href="https://zp-pravda.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzp-pravda.info%2F2021%2F10%2F04%2Fkhytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok%2F&#038;format=xml" />  <script>window.wpJQuery = window.jQuery;</script><link rel="amphtml" href="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/amp/"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-74489146-1"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-26489 single-format-standard  hfeed bootstrap bd-body-6 bd-pagebackground bd-margins post-template">
<header class=" bd-headerarea-1 bd-margins"><div class=" bd-layoutbox-3 hidden-xs bd-no-margins clearfix"><div class="bd-container-inner"><div class=" bd-topmenu-2" data-responsive-menu="true"><div class=" bd-responsivemenu-2 collapse-button"><div class="bd-container-inner"><div class="bd-menuitem-7 "> <a  data-toggle="collapse"
 data-target=".bd-topmenu-2 .collapse-button + .navbar-collapse"
 href="#" onclick="return false;"> <span></span> </a></div></div></div><div class="navbar-collapse collapse"><div class=" bd-horizontalmenu-1 clearfix"><div class="bd-container-inner"><ul class=" bd-menu-1 nav nav-pills navbar-left"><li class=" bd-menuitem-1 "> <a class=" "  href="https://zp-pravda.info/2015/12/14/pro-gazetu/"> <span> Про газету </span> </a></li><li class=" bd-menuitem-1 "> <a class=" "  href="https://zp-pravda.info/2015/12/14/adresa-redaktsiji/"> <span> Адреса редакції </span> </a></li><li class=" bd-menuitem-1 "> <a class=" "  href="https://zp-pravda.info/2020/05/15/reklama-v-gazeti/"> <span> Реклама в газеті та на сайті zp-pravda.info </span> </a></li></ul></div></div></div></div></div></div><div class=" bd-layoutbox-27 hidden-xs bd-no-margins clearfix"><div class="bd-container-inner"><div class=" bd-layoutcontainer-25 bd-columns bd-no-margins"><div class="bd-container-inner"><div class="container-fluid"><div class="row 
 bd-row-flex 
 bd-row-align-middle"><div class=" bd-columnwrapper-110 
 col-lg-3
 col-md-3
 col-sm-5"><div class="bd-layoutcolumn-110 bd-column" ><div class="bd-vertical-align-wrapper"> <a class=" bd-logo-2" href="https://zp-pravda.info"> <noscript><img class=" bd-imagestyles-17" src="https://zp-pravda.info/wp-content/themes/Untitled/images/7f8d3cfa8ff6ede16ffca54efba1789a_ZP_logo2.png" alt="Газета Запорізька правда"></noscript><img class="lazyload  bd-imagestyles-17" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/themes/Untitled/images/7f8d3cfa8ff6ede16ffca54efba1789a_ZP_logo2.png" alt="Газета Запорізька правда"> </a></div></div></div><div class=" bd-columnwrapper-53 
 col-lg-6
 col-md-3
 col-sm-3
 hidden-xs"><div class="bd-layoutcolumn-53 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><h5 class=" bd-textblock-2 animated bd-animation-1 bd-content-element" data-animation-name="fadeIn" data-animation-event="onload" data-animation-duration="1000ms" data-animation-delay="0ms" data-animation-infinited="false"> <a href="/category/auktsion/"> Благодійний аукціон "Ідентифікація.UA" </a></h5></div></div></div><div class=" bd-columnwrapper-113 
 col-lg-3
 col-sm-6
 hidden-sm hidden-xs"><div class="bd-layoutcolumn-113 hidden-sm hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><a class="bd-imagelink-3 bd-no-margins  bd-own-margins "  href="https://www.facebook.com/zaporizka.pravda/"
 target="_blank"> <noscript><img class=" bd-imagestyles" src="https://zp-pravda.info/wp-content/themes/Untitled/images/d7681909dce280927e9fdaf09f771bd3_fb.png"
 alt="ЗП в Фейсбук"></noscript><img class="lazyload  bd-imagestyles" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/themes/Untitled/images/d7681909dce280927e9fdaf09f771bd3_fb.png"
 alt="ЗП в Фейсбук"> </a> <noscript><img class="bd-imagelink-11 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/161227d3246d51b70383a9427b1826dd_tw.png"></noscript><img class="lazyload bd-imagelink-11 bd-no-margins bd-own-margins bd-imagestyles   "  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/themes/Untitled/images/161227d3246d51b70383a9427b1826dd_tw.png"> <noscript><img class="bd-imagelink-9 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/58ec0fb78eb3195ea02c39928888b41f_in.png"></noscript><img class="lazyload bd-imagelink-9 bd-no-margins bd-own-margins bd-imagestyles   "  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/themes/Untitled/images/58ec0fb78eb3195ea02c39928888b41f_in.png"> <noscript><img class="bd-imagelink-7 bd-no-margins bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/48e0bd2543529cf772a665ff290ed66f_insta.png"></noscript><img class="lazyload bd-imagelink-7 bd-no-margins bd-own-margins bd-imagestyles   "  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/themes/Untitled/images/48e0bd2543529cf772a665ff290ed66f_insta.png"></div></div></div></div></div></div></div></div></div><div data-affix
 data-offset=""
 data-fix-at-screen="top"
 data-clip-at-control="top" 
 data-enable-lg 
 data-enable-md 
 data-enable-sm 
 data-enable-xs
 class=" bd-affix-5 bd-no-margins bd-margins "><div class=" bd-layoutbox-21  bd-no-margins clearfix"><div class="bd-container-inner"><nav class=" bd-hmenu-3"  data-responsive-menu="true" data-responsive-levels="expand on click" data-responsive-type="" data-offcanvas-delay="0ms" data-offcanvas-duration="700ms" data-offcanvas-timing-function="ease"><div class=" bd-menuoverlay-52 bd-menu-overlay"></div><div class=" bd-responsivemenu-3 collapse-button"><div class="bd-container-inner"><div class="bd-menuitem-16 "> <a  data-toggle="collapse"
 data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
 href="#" onclick="return false;"> <span></span> </a></div></div></div><div class="navbar-collapse collapse "><div class=" bd-horizontalmenu-2 clearfix"><div class="bd-container-inner"><ul class=" bd-menu-3 nav nav-pills nav-justified"><li class=" bd-menuitem-9 bd-toplevel-item "> <a class=" "  href="https://zp-pravda.info/"> <span> Головна </span> </a></li><li class=" bd-menuitem-9 bd-toplevel-item "> <a class=" "  href="https://zp-pravda.info/category/ofitsijno/"> <span> Офіційно </span> </a></li><li class=" bd-menuitem-9 bd-toplevel-item "> <a class=" "  href="https://zp-pravda.info/category/ekonomika/"> <span> Економіка </span> </a></li><li class=" bd-menuitem-9 bd-toplevel-item "> <a class=" "  href="https://zp-pravda.info/category/politika/"> <span> Політика </span> </a></li><li class=" bd-menuitem-9 bd-toplevel-item "> <a class=" "  href="https://zp-pravda.info/category/kultura/"> <span> Культура </span> </a></li><li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only"> <a class=" "  href="https://zp-pravda.info/category/suspilstvo/"> <span> Суспільство </span> </a><div class="bd-menu-4-popup "><ul class="bd-menu-4 bd-no-margins  "><li class=" bd-menuitem-10  bd-sub-item"> <a class=" "  href="https://zp-pravda.info/category/anonsi/"> <span> Анонси </span> </a></li><li class=" bd-menuitem-10  bd-sub-item"> <a class=" "  href="https://zp-pravda.info/category/podiji/"> <span> Події </span> </a></li><li class=" bd-menuitem-10  bd-sub-item"> <a class=" "  href="https://zp-pravda.info/category/rezonans/"> <span> Резонанс </span> </a></li></ul></div></li><li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only"> <a class=" "  href="https://zp-pravda.info/category/proekti/"> <span> Проекти </span> </a><div class="bd-menu-4-popup "><ul class="bd-menu-4 bd-no-margins  "><li class=" bd-menuitem-10  bd-sub-item"> <a class=" "  href="https://zp-pravda.info/category/proekti/yuridichna-konsultatsiya/"> <span> Юридична консультація </span> </a></li><li class=" bd-menuitem-10  bd-sub-item"> <a class=" "  href="https://zp-pravda.info/category/proekti/znaj-i-lyubi-svij-ridnij-kraj/"> <span> Знай і люби свій рідний край </span> </a></li><li class=" bd-menuitem-10  bd-sub-item"> <a class=" "  href="https://zp-pravda.info/category/proekti/mi-vitaemo-peremozhtsiv/"> <span> Ми вітаємо переможців </span> </a></li></ul></div></li><li class=" bd-menuitem-9 bd-toplevel-item "> <a class=" "  href="https://zp-pravda.info/category/nauka/"> <span> Наука </span> </a></li><li class=" bd-menuitem-9 bd-toplevel-item  bd-submenu-icon-only"> <a class=" "  href="https://zp-pravda.info/category/sport/"> <span> Спорт </span> </a><div class="bd-menu-4-popup "><ul class="bd-menu-4 bd-no-margins  "><li class=" bd-menuitem-10  bd-sub-item"> <a class=" "  href="https://zp-pravda.info/category/sport/basketball/"> <span> Баскетбол </span> </a></li><li class=" bd-menuitem-10  bd-sub-item"> <a class=" "  href="https://zp-pravda.info/category/sport/futbol/"> <span> Футбол </span> </a></li></ul></div></li><li class=" bd-menuitem-9 bd-toplevel-item "> <a class=" "  href="https://zp-pravda.info/category/proekti/ato/"> <span> АТО </span> </a></li></ul></div></div><div class="bd-menu-close-icon"> <a href="#" class="bd-icon  bd-icon-54"></a></div></div></nav> <noscript><img class="bd-imagelink-2 hidden-md hidden-sm hidden-lg bd-own-margins bd-imagestyles   "  src="https://zp-pravda.info/wp-content/themes/Untitled/images/453b1325419616e5e32438a454ee59d9_ZP_logo.png"></noscript><img class="lazyload bd-imagelink-2 hidden-md hidden-sm hidden-lg bd-own-margins bd-imagestyles   "  src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/themes/Untitled/images/453b1325419616e5e32438a454ee59d9_ZP_logo.png"></div></div></div></header><div class=" bd-stretchtobottom-4 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-6"><div class="bd-contentlayout-6  bd-sheetstyles  bd-no-margins bd-margins" ><div class="bd-container-inner"><div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset"><aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed"><div class="bd-sidebararea-6 bd-flex-wide  bd-margins"><div class=" bd-breadcrumbs-1 hidden-xs"><div class="bd-container-inner"><ol class="breadcrumb"><li><div class=" bd-breadcrumbslink-1"> <a href="https://zp-pravda.info" title="">Головна</a></div></li><li><div class=" bd-breadcrumbslink-1"> <a href="https://zp-pravda.info/category/tekhnologiji/" title="Технології">Технології</a></div></li><li class="active"><span class=" bd-breadcrumbstext-1"><span>«Хитромудра» техніка  облводоканалу встановлює факт «підпільних» врізок</span></span></li></ol></div></div></div></aside><div class="bd-flex-horizontal bd-flex-wide bd-no-margins"><div class="bd-flex-vertical bd-flex-wide bd-no-margins"><div class=" bd-layoutitemsbox-20 bd-flex-wide bd-no-margins"><div class=" bd-content-15"><div class=" bd-blog-2"><div class="bd-container-inner"><div class=" bd-grid-5 bd-margins"><div class="container-fluid"><div class="separated-grid row"><div class="separated-item-34 col-md-12 "><div class="bd-griditem-34"><article id="post-26489" class=" bd-article-3 clearfix hentry post-26489 post type-post status-publish format-standard has-post-thumbnail hentry category-tekhnologiji"> <a href="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/" title="«Хитромудра» техніка  облводоканалу встановлює факт «підпільних» врізок" class=" bd-postimage-7" ><noscript><img  width="600" height="400" src="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg" class=" bd-imagestyles-22 wp-post-image" alt="«Хитромудра» техніка  облводоканалу встановлює факт «підпільних» врізок" title="«Хитромудра» техніка  облводоканалу встановлює факт «підпільних» врізок" srcset="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg 600w, https://zp-pravda.info/wp-content/uploads/2021/10/stal-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="26490" data-permalink="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/stal/" data-orig-file="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stal" data-image-description="" data-image-caption="" data-medium-file="https://zp-pravda.info/wp-content/uploads/2021/10/stal-300x200.jpg" data-large-file="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg" /></noscript><img  width="600" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20400%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg" class="lazyload  bd-imagestyles-22 wp-post-image" alt="«Хитромудра» техніка  облводоканалу встановлює факт «підпільних» врізок" title="«Хитромудра» техніка  облводоканалу встановлює факт «підпільних» врізок" data-srcset="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg 600w, https://zp-pravda.info/wp-content/uploads/2021/10/stal-300x200.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="26490" data-permalink="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/stal/" data-orig-file="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stal" data-image-description="" data-image-caption="" data-medium-file="https://zp-pravda.info/wp-content/uploads/2021/10/stal-300x200.jpg" data-large-file="https://zp-pravda.info/wp-content/uploads/2021/10/stal.jpg" /></a><div class=" bd-pagetitle-2"><div class="bd-container-inner"><h1>«Хитромудра» техніка облводоканалу встановлює факт «підпільних» врізок</h1></div></div><div class=" bd-layoutbox-8 bd-no-margins clearfix"><div class="bd-container-inner"><div class=" bd-posticondate-4 bd-no-margins"> <span class=" bd-icon bd-icon-39"><time class="entry-date published" datetime="2021-10-04T08:52:13+03:00">04.10.2021</time><time class="updated" style="display:none;" datetime="2021-10-04T08:52:16+03:00">04.10.2021</time></span></div></div></div><div class=" bd-layoutbox-10 bd-no-margins clearfix"><div class="bd-container-inner"><div class=" bd-postcontent-2 bd-tagstyles bd-custom-image bd-bootstrap-img bd-img-responsive entry-content bd-contentlayout-offset" ><p>&nbsp;&nbsp; Споживачів Більмака і Розівки обслуговує Куйбишевський цех водопостачання та водовідведення. Це структурний підрозділ комунального підприємства «Облводоканал» Запорізької обласної ради.</p><p>&nbsp;&nbsp; Днями у Більмаку побувала група фахівців головного підприємства. У наше селище вони приїхали на запрошення начальнику Анатолія Буца. Спеціалісти КП «Облводоканал» прибули із новітньою технікою, яка визначає під землею місце розташування труб. Це потрібно для того, щоб вказати деяким споживачам точне місце встановлення водолічильників. Як відомо, воно має бути максимально наближене до магістрального водогону.</p><ul><li>У нашому розпорядженні, &#8212; розповів заступник технічного директора КП «Облводоканал» Олег Машай, &#8212; є металошукач та трасопошуковий пристрій. Останній щойно придбали, його освоїли провідні інженери відділу автоматичних систем керування виробництвом Віталій Самарський і Павло Панчак.</li></ul><p>&nbsp;&nbsp; Ці інженери разом зі своїм безпосереднім шефом Олегом Машаєм продемонстрували, як працює ця хитромудра техніка на вулиці Патріотичній у нашому селищі. Трасопошуковий пристрій – унікальний. Цей багатофункціональний прилад дає можливість точно визначити розташування і глибину залягання підземних комунікацій. Тобто не лише водопровідних труб, а і різних кабелів тощо. Ось чому коштує недешево – більше 120 тисяч гривень. Пристрій складається із геомікродіода, магнітної антени, приймача, аналізатора частот…</p><p>&nbsp;&nbsp; За допомогою цього приладу спеціалісти КП «Облводоканал» визначили для деяких більмаківців місце встановлення водолічильників, а також незаконні врізки. Останніх виявили аж чотири. Що чекає крадіїв води?</p><p>&nbsp;&nbsp; Начальник цеху Анатолій Буц та заступник технічного директора Олег Машай пояснили, що вони встановили лише факт «підпільних» врізок і склали акти. А далі цим питання будуть займатися працівники юридичного відділу КП «Облводоканал».</p><p><strong>&nbsp;&nbsp;&nbsp;&nbsp; Костянтин ПРИЧИНЕНКО.</strong></p><p><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Більмак</strong></p><p><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a></a>Пологівський район.</strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поділитися посиланням:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26489" class="share-facebook sd-button share-icon no-text" href="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26489" class="share-twitter sd-button share-icon no-text" href="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-26489" class="share-linkedin sd-button share-icon no-text" href="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-26489" class="share-skype sd-button share-icon no-text" href="https://zp-pravda.info/2021/10/04/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div></div></div><div class=" bd-layoutbox-12 bd-no-margins clearfix"><div class="bd-container-inner"><div class=" bd-posticontags-8 bd-no-margins"></div><div class=" bd-posticoncategory-7 bd-no-margins"> <span class=" bd-icon bd-icon-44"><span><a href="https://zp-pravda.info/category/tekhnologiji/" rel="category tag">Технології</a></span></span></div></div></div></article></div></div></div></div></div></div></div></div></div><aside class="bd-sidebararea-3-column  bd-flex-vertical bd-flex-fixed"><div class="bd-sidebararea-3 bd-flex-wide  bd-margins"><div  class=" bd-sidebar-19 clearfix" data-position="Area-3"><div class=" bd-block bd-own-margins widget widget_text" id="text-7" data-block-id="text-7"><div class=" bd-blockcontent bd-tagstyles "><div class="textwidget"></div></div></div></div></div></aside></div><aside class="bd-sidebararea-1-column hidden-sm  bd-flex-vertical bd-flex-fixed"><div class="bd-sidebararea-1 hidden-sm bd-flex-wide  bd-contentlayout-offset"><div class=" bd-layoutcontainer-22 bd-columns bd-no-margins"><div class="bd-container-inner"><div class="container-fluid"><div class="row "><div class=" bd-columnwrapper-102 
 col-lg-6
 col-sm-6
 hidden-xs"><div class="bd-layoutcolumn-102 hidden-xs bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-15 clearfix" data-position="primary"><div class=" bd-block-3 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2"><div class=" bd-blockheader bd-tagstyles"><h4>Газета он-лайн</h4></div><div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist "> <a href="https://issuu.com/377083/docs/_-02_09_2021-zp_9ac93de8a9a781" target="_blank" rel="noopener"><noscript><img width="250" height="353" src="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg" class="image wp-image-26212  attachment-250x353 size-250x353" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" srcset="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg 425w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-212x300.jpg 212w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-768x1085.jpg 768w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-1087x1536.jpg 1087w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-1449x2048.jpg 1449w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-scaled.jpg 1811w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="26212" data-permalink="https://zp-pravda.info/2021/09/01/zustrichaite-svizhyi-vypusk-pravdazp-35-vid-02-09-2021r/0001-60/" data-orig-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-scaled.jpg" data-orig-size="1811,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-image-caption="" data-medium-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-212x300.jpg" data-large-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg" /></noscript><img width="250" height="353" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20353%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg" class="lazyload image wp-image-26212  attachment-250x353 size-250x353" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-srcset="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg 425w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-212x300.jpg 212w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-768x1085.jpg 768w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-1087x1536.jpg 1087w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-1449x2048.jpg 1449w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-scaled.jpg 1811w" data-sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="26212" data-permalink="https://zp-pravda.info/2021/09/01/zustrichaite-svizhyi-vypusk-pravdazp-35-vid-02-09-2021r/0001-60/" data-orig-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-scaled.jpg" data-orig-size="1811,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-image-caption="" data-medium-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-212x300.jpg" data-large-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg" /></a></div></div><div class=" bd-block-3 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3"><div class=" bd-blockheader bd-tagstyles"><h4>Електронна передплата</h4></div><div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist "><div class="textwidget"><p><a href="https://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener"><noscript><img class="alignnone wp-image-5908 size-full" src="https://zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png" alt="" width="200" height="100" /></noscript><img class="lazyload alignnone wp-image-5908 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20100%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png" alt="" width="200" height="100" /></a></p></div></div></div><div class=" bd-block-3 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2"><div class=" bd-blockheader bd-tagstyles"><h4>Популярні статті</h4></div><div class=" bd-blockcontent bd-tagstyles bd-custom-image bd-custom-bulletlist "><ul class='widgets-list-layout no-grav'><li> <a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/kolbaski.jpg?resize=40%2C40&#038;ssl=1" alt="Як приготувати ковбаски гриль в домашніх умовах" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/kolbaski.jpg?resize=40%2C40&#038;ssl=1" alt="Як приготувати ковбаски гриль в домашніх умовах" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">Як приготувати ковбаски гриль в домашніх умовах</a></div></li><li> <a href="https://zp-pravda.info/2016/08/10/nekhaj-neshchastya-ta-nezgodi-ne-roblyat-vam-v-zhitti-pogodi/" title="Нехай нещастя та незгоди не роблять вам в житті погоди!" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Нехай нещастя та незгоди не роблять вам в житті погоди!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Нехай нещастя та незгоди не роблять вам в житті погоди!" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2016/08/10/nekhaj-neshchastya-ta-nezgodi-ne-roblyat-vam-v-zhitti-pogodi/" title="Нехай нещастя та незгоди не роблять вам в житті погоди!" class="bump-view" data-bump-view="tp">Нехай нещастя та незгоди не роблять вам в житті погоди!</a></div></li><li> <a href="https://zp-pravda.info/2016/02/04/moya-dusha-shcho-rvetsya-v-nebo/" title="&quot;Моя  душа,  що  рветься  в  небо…&quot;" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="&quot;Моя  душа,  що  рветься  в  небо…&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="&quot;Моя  душа,  що  рветься  в  небо…&quot;" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2016/02/04/moya-dusha-shcho-rvetsya-v-nebo/" title="&quot;Моя  душа,  що  рветься  в  небо…&quot;" class="bump-view" data-bump-view="tp">&quot;Моя  душа,  що  рветься  в  небо…&quot;</a></div></li><li> <a href="https://zp-pravda.info/2020/02/02/lylys-pisni-nazariia-dushevni-vidluniuvaly-v-liubliachykh-sertsiakh/" title="Лились пісні Назарія  душевні, відлунювали в люблячих серцях" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/02/Сердюк.jpg?resize=40%2C40&#038;ssl=1" alt="Лились пісні Назарія  душевні, відлунювали в люблячих серцях" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/02/Сердюк.jpg?resize=40%2C40&#038;ssl=1" alt="Лились пісні Назарія  душевні, відлунювали в люблячих серцях" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2020/02/02/lylys-pisni-nazariia-dushevni-vidluniuvaly-v-liubliachykh-sertsiakh/" title="Лились пісні Назарія  душевні, відлунювали в люблячих серцях" class="bump-view" data-bump-view="tp">Лились пісні Назарія  душевні, відлунювали в люблячих серцях</a></div></li><li> <a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?resize=40%2C40&#038;ssl=1" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?resize=40%2C40&#038;ssl=1" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">Попередження, ознаки та лікування сколіозу</a></div></li><li> <a href="https://zp-pravda.info/2016/03/14/koti-likuyut-lyudej/" title="Коти лікують людей" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Коти лікують людей" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Коти лікують людей" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2016/03/14/koti-likuyut-lyudej/" title="Коти лікують людей" class="bump-view" data-bump-view="tp">Коти лікують людей</a></div></li><li> <a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?resize=40%2C40&#038;ssl=1" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?resize=40%2C40&#038;ssl=1" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">Правила поведінки у натовпі під час масових заходів!</a></div></li><li> <a href="https://zp-pravda.info/2021/09/16/tsiiei-oseni-za-naikrashchyi-biznes-proiekt-shkoliaram-podaruiut-hadzhety/" title="Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2021/09/photo_2021-09-16-19.17.02.jpeg?resize=40%2C40&#038;ssl=1" alt="Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2021/09/photo_2021-09-16-19.17.02.jpeg?resize=40%2C40&#038;ssl=1" alt="Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2021/09/16/tsiiei-oseni-za-naikrashchyi-biznes-proiekt-shkoliaram-podaruiut-hadzhety/" title="Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети" class="bump-view" data-bump-view="tp">Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети</a></div></li><li> <a href="https://zp-pravda.info/2021/08/23/iak-zaiavyty-pro-biznes-v-internet-prostori/" title="Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2021/08/2.jpg?resize=40%2C40&#038;ssl=1" alt="Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2021/08/2.jpg?resize=40%2C40&#038;ssl=1" alt="Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2021/08/23/iak-zaiavyty-pro-biznes-v-internet-prostori/" title="Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??" class="bump-view" data-bump-view="tp">Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??</a></div></li><li> <a href="https://zp-pravda.info/2018/09/12/blits-opytuvannia-iak-vy-rozumiiete-demokratychni-tsinnosti-na-iaki-zhertvy-vy-hotovi-pity-zarady-ikh-vtilennia/" title="Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/08/imag555es.jpg?resize=40%2C40&#038;ssl=1" alt="Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/08/imag555es.jpg?resize=40%2C40&#038;ssl=1" alt="Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2018/09/12/blits-opytuvannia-iak-vy-rozumiiete-demokratychni-tsinnosti-na-iaki-zhertvy-vy-hotovi-pity-zarady-ikh-vtilennia/" title="Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?" class="bump-view" data-bump-view="tp">Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?</a></div></li></ul></div></div></div></div></div></div><div class=" bd-columnwrapper-104 
 col-lg-6
 col-sm-6"><div class="bd-layoutcolumn-104 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-12 clearfix" data-position="secondary"><div class=" bd-block-11 bd-own-margins widget widget_block" id="block-6" data-block-id="block-6"><div class=" bd-blockcontent bd-tagstyles bd-custom-image "><p><link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css"></p><div id="gsInformerID-vrrM1jq8cG62sJ" class="gsInformer" style="width:250px;height:159px"><div class="gsIContent"><div id="cityLink"> <a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі"><br> <noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"><br> </a></div><div class="gsLinks"><table><tbody><tr><td><div class="leftCol"> <a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода"><br> <noscript><img alt="Погода" src="https://www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16"></noscript><img class="lazyload" alt="Погода" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2011%2016%22%3E%3C/svg%3E' data-src="https://www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16"><br> <noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"><br> </a></div><div class="rightCol"> <a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні"><br> <noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"><br> </a></div></td></tr></tbody></table></div><p></p></div></div><p><script async="" src="https://www.gismeteo.ua/api/informer/getinformer/?hash=vrrM1jq8cG62sJ"></script><br></p></div></div><div class=" bd-block-11 bd-own-margins widget widget_text" id="text-2" data-block-id="text-2"><div class=" bd-blockcontent bd-tagstyles bd-custom-image "><div class="textwidget"><p>&nbsp;</p><p><a href="https://peredplata.ukrposhta.ua/index.php?route=product%2Fproduct&amp;product_id=94571?utm_source=banner&amp;utm_medium=own&amp;utm_campaign=izdateli_2045&amp;utm_content=pravda_zp" target="_blank" rel="noopener"><noscript><img class="alignnone wp-image-21658 size-full" title="Передплата онлайн &quot;Правда ЗП&quot;" src="https://zp-pravda.info/wp-content/uploads/2020/06/250x300.png" alt="Відтепер передплачуй газету онлайн" width="250" height="300" /></noscript><img class="lazyload alignnone wp-image-21658 size-full" title="Передплата онлайн &quot;Правда ЗП&quot;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20300%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2020/06/250x300.png" alt="Відтепер передплачуй газету онлайн" width="250" height="300" /></a></p><p><noscript><img class="alignnone size-full wp-image-18016" src="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg" alt="" width="250" height="250" srcset="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg 250w, https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор-150x150.jpg 150w, https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор-45x45.jpg 45w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img class="lazyload alignnone size-full wp-image-18016" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg" alt="" width="250" height="250" data-srcset="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg 250w, https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор-150x150.jpg 150w, https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор-45x45.jpg 45w" data-sizes="(max-width: 250px) 100vw, 250px" /></p><p><noscript><img class="alignnone wp-image-14721" src="https://zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png" alt="" width="250" height="278" /></noscript><img class="lazyload alignnone wp-image-14721" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20278%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png" alt="" width="250" height="278" /></p><p>&nbsp;</p></div></div></div><div class=" bd-block-11 bd-own-margins widget widget_text" id="text-6" data-block-id="text-6"><div class=" bd-blockcontent bd-tagstyles bd-custom-image "><div class="textwidget"><p><a href="https://www.dnl-studio.top/"><noscript><img class="alignnone wp-image-18049 size-full" src="https://zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png" alt="" width="250" height="182" /></noscript><img class="lazyload alignnone wp-image-18049 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20182%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png" alt="" width="250" height="182" /></a></p><p>&nbsp;</p></div></div></div></div></div></div></div></div></div></div></div></div></aside></div><aside class="bd-sidebararea-2-column hidden-md hidden-xs hidden-lg  bd-flex-vertical bd-flex-fixed"><div class="bd-sidebararea-2 hidden-md hidden-xs hidden-lg bd-flex-wide  bd-margins"><div class=" bd-layoutcontainer-8 bd-columns bd-no-margins"><div class="bd-container-inner"><div class="container-fluid"><div class="row "><div class=" bd-columnwrapper-22 
 col-sm-6"><div class="bd-layoutcolumn-22 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-primarywidgetarea-17 clearfix" data-position="primary"><div class=" bd-block-9 bd-own-margins widget widget_media_image" id="media_image-2" data-block-id="media_image-2"><div class=" bd-blockheader bd-tagstyles"><h4>Газета он-лайн</h4></div><div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist "> <a href="https://issuu.com/377083/docs/_-02_09_2021-zp_9ac93de8a9a781" target="_blank" rel="noopener"><noscript><img width="250" height="353" src="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg" class="image wp-image-26212  attachment-250x353 size-250x353" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" srcset="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg 425w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-212x300.jpg 212w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-768x1085.jpg 768w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-1087x1536.jpg 1087w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-1449x2048.jpg 1449w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-scaled.jpg 1811w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="26212" data-permalink="https://zp-pravda.info/2021/09/01/zustrichaite-svizhyi-vypusk-pravdazp-35-vid-02-09-2021r/0001-60/" data-orig-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-scaled.jpg" data-orig-size="1811,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-image-caption="" data-medium-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-212x300.jpg" data-large-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg" /></noscript><img width="250" height="353" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20353%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg" class="lazyload image wp-image-26212  attachment-250x353 size-250x353" alt="" style="max-width: 100%; height: auto;" title="Газета он-лайн" data-srcset="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg 425w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-212x300.jpg 212w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-768x1085.jpg 768w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-1087x1536.jpg 1087w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-1449x2048.jpg 1449w, https://zp-pravda.info/wp-content/uploads/2021/09/0001-scaled.jpg 1811w" data-sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="26212" data-permalink="https://zp-pravda.info/2021/09/01/zustrichaite-svizhyi-vypusk-pravdazp-35-vid-02-09-2021r/0001-60/" data-orig-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-scaled.jpg" data-orig-size="1811,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-image-caption="" data-medium-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-212x300.jpg" data-large-file="https://zp-pravda.info/wp-content/uploads/2021/09/0001-425x600.jpg" /></a></div></div><div class=" bd-block-9 bd-own-margins widget widget_text" id="text-3" data-block-id="text-3"><div class=" bd-blockheader bd-tagstyles"><h4>Електронна передплата</h4></div><div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist "><div class="textwidget"><p><a href="https://zp-pravda.info/2017/01/25/elektronna-peredplata-2/" target="_blank" rel="noopener"><noscript><img class="alignnone wp-image-5908 size-full" src="https://zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png" alt="" width="200" height="100" /></noscript><img class="lazyload alignnone wp-image-5908 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20100%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2018/01/podpiska_200x100.png" alt="" width="200" height="100" /></a></p></div></div></div><div class=" bd-block-9 bd-own-margins widget widget_top-posts" id="top-posts-2" data-block-id="top-posts-2"><div class=" bd-blockheader bd-tagstyles"><h4>Популярні статті</h4></div><div class=" bd-blockcontent bd-tagstyles bd-custom-bulletlist "><ul class='widgets-list-layout no-grav'><li> <a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/kolbaski.jpg?resize=40%2C40&#038;ssl=1" alt="Як приготувати ковбаски гриль в домашніх умовах" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2019/09/kolbaski.jpg?resize=40%2C40&#038;ssl=1" alt="Як приготувати ковбаски гриль в домашніх умовах" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2019/09/24/iak-pryhotuvaty-kovbasky-hryl-v-domashnikh-umovakh/" title="Як приготувати ковбаски гриль в домашніх умовах" class="bump-view" data-bump-view="tp">Як приготувати ковбаски гриль в домашніх умовах</a></div></li><li> <a href="https://zp-pravda.info/2016/08/10/nekhaj-neshchastya-ta-nezgodi-ne-roblyat-vam-v-zhitti-pogodi/" title="Нехай нещастя та незгоди не роблять вам в житті погоди!" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Нехай нещастя та незгоди не роблять вам в житті погоди!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Нехай нещастя та незгоди не роблять вам в житті погоди!" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2016/08/10/nekhaj-neshchastya-ta-nezgodi-ne-roblyat-vam-v-zhitti-pogodi/" title="Нехай нещастя та незгоди не роблять вам в житті погоди!" class="bump-view" data-bump-view="tp">Нехай нещастя та незгоди не роблять вам в житті погоди!</a></div></li><li> <a href="https://zp-pravda.info/2016/02/04/moya-dusha-shcho-rvetsya-v-nebo/" title="&quot;Моя  душа,  що  рветься  в  небо…&quot;" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="&quot;Моя  душа,  що  рветься  в  небо…&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="&quot;Моя  душа,  що  рветься  в  небо…&quot;" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2016/02/04/moya-dusha-shcho-rvetsya-v-nebo/" title="&quot;Моя  душа,  що  рветься  в  небо…&quot;" class="bump-view" data-bump-view="tp">&quot;Моя  душа,  що  рветься  в  небо…&quot;</a></div></li><li> <a href="https://zp-pravda.info/2020/02/02/lylys-pisni-nazariia-dushevni-vidluniuvaly-v-liubliachykh-sertsiakh/" title="Лились пісні Назарія  душевні, відлунювали в люблячих серцях" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/02/Сердюк.jpg?resize=40%2C40&#038;ssl=1" alt="Лились пісні Назарія  душевні, відлунювали в люблячих серцях" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2020/02/Сердюк.jpg?resize=40%2C40&#038;ssl=1" alt="Лились пісні Назарія  душевні, відлунювали в люблячих серцях" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2020/02/02/lylys-pisni-nazariia-dushevni-vidluniuvaly-v-liubliachykh-sertsiakh/" title="Лились пісні Назарія  душевні, відлунювали в люблячих серцях" class="bump-view" data-bump-view="tp">Лились пісні Назарія  душевні, відлунювали в люблячих серцях</a></div></li><li> <a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?resize=40%2C40&#038;ssl=1" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2019/07/1157194.jpg?resize=40%2C40&#038;ssl=1" alt="Попередження, ознаки та лікування сколіозу" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2019/07/04/poperedzhennia-oznaky-ta-likuvannia-skoliozu/" title="Попередження, ознаки та лікування сколіозу" class="bump-view" data-bump-view="tp">Попередження, ознаки та лікування сколіозу</a></div></li><li> <a href="https://zp-pravda.info/2016/03/14/koti-likuyut-lyudej/" title="Коти лікують людей" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Коти лікують людей" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/5210ef2f11a92b113dd2ec6e2753359b?s=40&#038;d=mm&#038;r=g" alt="Коти лікують людей" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2016/03/14/koti-likuyut-lyudej/" title="Коти лікують людей" class="bump-view" data-bump-view="tp">Коти лікують людей</a></div></li><li> <a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?resize=40%2C40&#038;ssl=1" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i0.wp.com/zp-pravda.info/wp-content/uploads/2016/08/rok_za_bobrov_22072017_tutby_brush_phsl_-8107.jpg?resize=40%2C40&#038;ssl=1" alt="Правила поведінки у натовпі під час масових заходів!" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2016/08/20/pravila-povedinki-u-natovpi-pid-chas-masovikh-zakhodiv/" title="Правила поведінки у натовпі під час масових заходів!" class="bump-view" data-bump-view="tp">Правила поведінки у натовпі під час масових заходів!</a></div></li><li> <a href="https://zp-pravda.info/2021/09/16/tsiiei-oseni-za-naikrashchyi-biznes-proiekt-shkoliaram-podaruiut-hadzhety/" title="Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2021/09/photo_2021-09-16-19.17.02.jpeg?resize=40%2C40&#038;ssl=1" alt="Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2021/09/photo_2021-09-16-19.17.02.jpeg?resize=40%2C40&#038;ssl=1" alt="Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2021/09/16/tsiiei-oseni-za-naikrashchyi-biznes-proiekt-shkoliaram-podaruiut-hadzhety/" title="Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети" class="bump-view" data-bump-view="tp">Цієї осені за найкращий бізнес-проєкт школярам подарують гаджети</a></div></li><li> <a href="https://zp-pravda.info/2021/08/23/iak-zaiavyty-pro-biznes-v-internet-prostori/" title="Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2021/08/2.jpg?resize=40%2C40&#038;ssl=1" alt="Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i2.wp.com/zp-pravda.info/wp-content/uploads/2021/08/2.jpg?resize=40%2C40&#038;ssl=1" alt="Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2021/08/23/iak-zaiavyty-pro-biznes-v-internet-prostori/" title="Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??" class="bump-view" data-bump-view="tp">Як? ?заявити? ?про? ?бізнес? ?в? ?інтернет-просторі??</a></div></li><li> <a href="https://zp-pravda.info/2018/09/12/blits-opytuvannia-iak-vy-rozumiiete-demokratychni-tsinnosti-na-iaki-zhertvy-vy-hotovi-pity-zarady-ikh-vtilennia/" title="Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?" class="bump-view" data-bump-view="tp"> <noscript><img width="40" height="40" src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/08/imag555es.jpg?resize=40%2C40&#038;ssl=1" alt="Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript><img width="40" height="40" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://i1.wp.com/zp-pravda.info/wp-content/uploads/2018/08/imag555es.jpg?resize=40%2C40&#038;ssl=1" alt="Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?" data-pin-nopin="true" class="lazyload widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://zp-pravda.info/2018/09/12/blits-opytuvannia-iak-vy-rozumiiete-demokratychni-tsinnosti-na-iaki-zhertvy-vy-hotovi-pity-zarady-ikh-vtilennia/" title="Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?" class="bump-view" data-bump-view="tp">Бліц-опитування: Як ви розумієте демократичні цінності?  На які жертви ви готові піти заради їх втілення?</a></div></li></ul></div></div></div></div></div></div><div class=" bd-columnwrapper-24 
 col-sm-6"><div class="bd-layoutcolumn-24 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-secondarywidgetarea-19 clearfix" data-position="secondary"><div class=" bd-block bd-own-margins widget widget_block" id="block-6" data-block-id="block-6"><div class=" bd-blockcontent bd-tagstyles "><p><link rel="stylesheet" type="text/css" href="https://www.gismeteo.ua/assets/flat-ui/legacy/css/informer.min.css"></p><div id="gsInformerID-vrrM1jq8cG62sJ" class="gsInformer" style="width:250px;height:159px"><div class="gsIContent"><div id="cityLink"> <a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/" target="_blank" title="Погода у Запоріжжі"><br> <noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://www.gismeteo.ua/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода у Запоріжжі"><br> </a></div><div class="gsLinks"><table><tbody><tr><td><div class="leftCol"> <a href="https://www.gismeteo.ua/ua/" target="_blank" title="Погода"><br> <noscript><img alt="Погода" src="https://www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16"></noscript><img class="lazyload" alt="Погода" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2011%2016%22%3E%3C/svg%3E' data-src="https://www.gismeteo.ua/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16"><br> <noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"><br> </a></div><div class="rightCol"> <a href="https://www.gismeteo.ua/ua/weather-zaporizhia-5093/2-weeks/" target="_blank" title="Погода у Запоріжжі на 2 тижні"><br> <noscript><img src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.gismeteo.ua/assets/flat-ui/img/informer/forecast-2weeks.ua.svg" border="0" align="middle" style="top:auto" alt="Погода у Запоріжжі на 2 тижні"><br> </a></div></td></tr></tbody></table></div><p></p></div></div><p><script async="" src="https://www.gismeteo.ua/api/informer/getinformer/?hash=vrrM1jq8cG62sJ"></script><br></p></div></div><div class=" bd-block bd-own-margins widget widget_text" id="text-2" data-block-id="text-2"><div class=" bd-blockcontent bd-tagstyles "><div class="textwidget"><p>&nbsp;</p><p><a href="https://peredplata.ukrposhta.ua/index.php?route=product%2Fproduct&amp;product_id=94571?utm_source=banner&amp;utm_medium=own&amp;utm_campaign=izdateli_2045&amp;utm_content=pravda_zp" target="_blank" rel="noopener"><noscript><img class="alignnone wp-image-21658 size-full" title="Передплата онлайн &quot;Правда ЗП&quot;" src="https://zp-pravda.info/wp-content/uploads/2020/06/250x300.png" alt="Відтепер передплачуй газету онлайн" width="250" height="300" /></noscript><img class="lazyload alignnone wp-image-21658 size-full" title="Передплата онлайн &quot;Правда ЗП&quot;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20300%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2020/06/250x300.png" alt="Відтепер передплачуй газету онлайн" width="250" height="300" /></a></p><p><noscript><img class="alignnone size-full wp-image-18016" src="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg" alt="" width="250" height="250" srcset="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg 250w, https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор-150x150.jpg 150w, https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор-45x45.jpg 45w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img class="lazyload alignnone size-full wp-image-18016" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg" alt="" width="250" height="250" data-srcset="https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор.jpg 250w, https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор-150x150.jpg 150w, https://zp-pravda.info/wp-content/uploads/2019/09/Фиеста-Набор-45x45.jpg 45w" data-sizes="(max-width: 250px) 100vw, 250px" /></p><p><noscript><img class="alignnone wp-image-14721" src="https://zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png" alt="" width="250" height="278" /></noscript><img class="lazyload alignnone wp-image-14721" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20278%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2019/02/vetklinika.png" alt="" width="250" height="278" /></p><p>&nbsp;</p></div></div></div><div class=" bd-block bd-own-margins widget widget_text" id="text-6" data-block-id="text-6"><div class=" bd-blockcontent bd-tagstyles "><div class="textwidget"><p><a href="https://www.dnl-studio.top/"><noscript><img class="alignnone wp-image-18049 size-full" src="https://zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png" alt="" width="250" height="182" /></noscript><img class="lazyload alignnone wp-image-18049 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20182%22%3E%3C/svg%3E' data-src="https://zp-pravda.info/wp-content/uploads/2019/09/DNL-ZP.png" alt="" width="250" height="182" /></a></p><p>&nbsp;</p></div></div></div></div></div></div></div></div></div></div></div></div></aside></div></div></div></div><footer class=" bd-footerarea-1"><section class=" bd-section-2 bd-tagstyles" id="section2" data-section-title=""><div class="bd-container-inner bd-margins clearfix"><div class=" bd-layoutcontainer-28 bd-columns bd-no-margins"><div class="bd-container-inner"><div class="container-fluid"><div class="row "><div class=" bd-columnwrapper-62 
 col-md-3
 col-sm-6
 col-xs-12"><div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper"></div></div></div><div class=" bd-columnwrapper-63 
 col-md-3
 col-sm-6
 col-xs-12"><div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper"></div></div></div><div class=" bd-columnwrapper-64 
 col-md-3
 col-sm-6
 col-xs-12"><div class="bd-layoutcolumn-64 bd-column" ><div class="bd-vertical-align-wrapper"></div></div></div><div class=" bd-columnwrapper-65 
 col-md-3
 col-sm-6
 col-xs-12"><div class="bd-layoutcolumn-65 bd-column" ><div class="bd-vertical-align-wrapper"></div></div></div></div></div></div></div><div  class=" bd-sidebar-14 clearfix" data-position="Area-1"><div class=" bd-block-10 bd-own-margins widget widget_block" id="block-5" data-block-id="block-5"><div class=" bd-blockcontent bd-tagstyles "><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=uk&#038;autohide=2&#038;wmode=transparent&#038;listType=playlist&#038;list=PLtgvEYu03giLe-fWW4KkrGgItoE30vfiQ" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div></figure></div></div></div></div></section></footer><div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 "> <span class="bd-icon-67 bd-icon "></span> </a></div><div id="wp-footer">  <script src="https://myradio24.com/player/player.js?v3.22" data-port="dnl" data-interval=15 data-vmid=0></script> <div id="my_player" class="my_player" data-player="adaptive" data-skin="" data-width=200 data-autoplay=1 data-volume=70 data-streamurl="https://myradio24.org/dnl"></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://zp-pravda.info/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/zp-pravda.info\/2021\/10\/04\/khytromudra-tekhnika-oblvodokanalu-vstanovliuie-fakt-pidpilnykh-vrizok\/":26489};</script> <link rel='stylesheet' id='jquery_ui_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.css?ver=5.8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.8.1' id='lptw-recent-posts-script-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"https:\/\/zp-pravda.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://zp-pravda.info/wp-content/cache/autoptimize/js/autoptimize_single_d2da7c7dca1a638925d3ee396aa4e7a8.js?ver=3.1-20121105' id='thickbox-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/wp-auctions/wp_auctionsjs.php?ver=5.8.1' id='wp_auction_AJAX-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://zp-pravda.info/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://zp-pravda.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.1' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();</script> <script src='https://stats.wp.com/e-202140.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'140963003',post:'26489',tz:'3',srv:'zp-pravda.info'} ]);
	_stq.push([ 'clickTrackerInit', '140963003', '26489' ]);</script> </div></body></html>
<!-- Dynamic page generated in 0.441 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-04 20:25:25 -->

<!-- super cache -->